Forums Últimos mensajes - Powered by IBM
 

Reporting Services y Management Studio

21/12/2008 - 12:19 por German | Informe spam
Hola a todos!
Estoy teniendo un problema para iniciar la sesion de reporting
services con management studio, cuando intengo conectarme con un usuario
administrador del dominio me da el siguiente error:

The underlying connection was closed: An unexpected error occurred on a
send. (System.Web.Services)
Authentication failed because the remote party has closed the transport
stream. (System)

a todo esto, desinstale el RS, lo volvi a instalar y le aplique el service
pack2, pero no logro iniciar sesion con Management Studio.

Alguna idea de que puedo hacer?

Desde ya muchas gracias por su ayuda.
 

Leer las respuestas

#1 Carlos Sacristan
22/12/2008 - 09:02 | Informe spam
¿Te sirve la solución aportada en
http://www.studioq.com.au/Default.a...EntryID=5?


Un saludo
-
www.navento.com
Servicios de Localización GPS


"German" wrote:

Hola a todos!
Estoy teniendo un problema para iniciar la sesion de reporting
services con management studio, cuando intengo conectarme con un usuario
administrador del dominio me da el siguiente error:

The underlying connection was closed: An unexpected error occurred on a
send. (System.Web.Services)
Authentication failed because the remote party has closed the transport
stream. (System)

a todo esto, desinstale el RS, lo volvi a instalar y le aplique el service
pack2, pero no logro iniciar sesion con Management Studio.

Alguna idea de que puedo hacer?

Desde ya muchas gracias por su ayuda.

Preguntas similares