Forums Últimos mensajes - Powered by IBM
 

Requisitos Aplicacion .NET

30/05/2005 - 18:57 por Jonathan Prieto | Informe spam
Buenas tardes,

Quisiera saber cuales son los requisitos que debe tener el equipo del
usuario final, para que funcione en él una aplicación desarrollada en Visual
Basic .NET 2003.

Sé que le hace falta tener instalada la misma versión del .NET Framework que
el equipo del desarrollador, pero por ejemplo no tengo ni idea de qué
version de MDAC necesita, etc...

Gracias
 

Leer las respuestas

#1 Octavio Telis Aynés
30/05/2005 - 21:36 | Informe spam
Basta con instalar el .NET Framework 1.1.

El requerimiento es IE 6.0 preferentemente antes de instalar el .NET
Framework. El MDAC es ya asunto de la instalación del MDAC, y lo que pueda
faltar lo instal el IE 6.0.

Saludos...

Octavio Telis Aynés
http://otelis.blogspot.com

"Jonathan Prieto" escribió en el mensaje
news:%
Buenas tardes,

Quisiera saber cuales son los requisitos que debe tener el equipo del
usuario final, para que funcione en él una aplicación desarrollada en


Visual
Basic .NET 2003.

Sé que le hace falta tener instalada la misma versión del .NET Framework


que
el equipo del desarrollador, pero por ejemplo no tengo ni idea de qué
version de MDAC necesita, etc...

Gracias


Preguntas similares