Forums Últimos mensajes - Powered by IBM
 

Requisitos consola WSUS

01/12/2009 - 13:48 por ZIDAC | Informe spam
Hola tengo un caso extraño:

Ejecuto el instalador del WSUS 3.0 SP2 en un XPpro SP2 para instalar la
consola pero me aparece un mensaje que me dice:

"Sistemas Operativos compatibles: XP SP3, 2003 o superior. Consulte las
notas de la versión"

En el mismo mensaje hay un enlace que pone "notas de la versión", le doy y
se abre un html y en el punto "Requisitos previos consola administración
WSUS" pone:

"Windows 2008, 2003 SP2, Vista o Windows XP SP2"

Se supone que puedo instalarlo en un XP SP2, pero el asistente no me deja y
además me dice que SP3

¿está mal el documento?
¿Alguien ha tenido el mismo problema?

Gracias,
ZIDAC
 

Leer las respuestas

#1 Desiderio Ondo.
09/12/2009 - 16:53 | Informe spam
Hola, Zidac:

En efecto, se trata de una errata del documento .HTML que especifica las
prestaciones técnicas que ha de cumplir el host para la implementación del
agente WSUS. Para instalar el mismo, es necesario que tengas instalado la
versión 3 del service pack de MS wXP pro.
·
La tecla "borrar" la tienes a mano...
==Desiderio Ondo | Ing. en Informática.
Certificado ITIL | MCSE MS-w2K3.
http://pantuflo.gsyc.es/~desitech


"ZIDAC" wrote:

Hola tengo un caso extraño:

Ejecuto el instalador del WSUS 3.0 SP2 en un XPpro SP2 para instalar la
consola pero me aparece un mensaje que me dice:

"Sistemas Operativos compatibles: XP SP3, 2003 o superior. Consulte las
notas de la versión"

En el mismo mensaje hay un enlace que pone "notas de la versión", le doy y
se abre un html y en el punto "Requisitos previos consola administración
WSUS" pone:

"Windows 2008, 2003 SP2, Vista o Windows XP SP2"

Se supone que puedo instalarlo en un XP SP2, pero el asistente no me deja y
además me dice que SP3

¿está mal el documento?
¿Alguien ha tenido el mismo problema?

Gracias,
ZIDAC

Preguntas similares