Respuesta del soporte US Robotics en España ante problema con sus tarjetas Wi-fi

08/01/2004 - 21:15 por Alberto | Informe spam
Hola:
A ver si alguien puede ser un poco más efectivo que el soporte de US
Robotics en España. No logro adivinar para qué narices sirven...

Les envío el siguiente mail:
El problema es el siguiente:
Estoy montando una red inalambrica con productos US Robotics sobre
W2K(punto de acceso 802.11g Wireless Turbo Router).
La red está basada en una estructura servidor-cliente en un dominio con
DA W2K server.
El problema viene cuando el programa de configuración de la tarjeta
inalámbrica se ejecuta desde Programas/Inicio, con lo que hasta que se
inicia una sesión, no se ejecuta. En conclusión que no se puede iniciar
sesión en el dominio por que la red aún no se encuentra disponible.Si
inicio sesión en modo local si funciona la red, pero necesito iniciar
sesión en el dominio. ¿Cómo puedo hacer que este programa de
configuración se convierta en un servicio o se ejecute antes de inciar
una sesión?

Y me contestan:

Estimado Cliente,

Nos ponemos en contacto con usted en referencia a su consulta.

El problema que usted nos comenta ya nos es conocido y ya ha sido pasado
un informe al respecto hacia nuestra central en EEUU. Todavía no se
dispone de una solución efectiva, de modo que el único modo de validarse
contra un servidor consiste en iniciar una sesión local. Una vez
iniciada completamente, debe terminar esa sesión e iniciar una nueva
validándose, esta vez, contra el servidor.

Si tuviese cualquier otra duda o consulta no dude en ponerse en contacto
con nosotros ya sea respondiendo a este Email o bién llamándonos a
nuestro Servicio Técnico en el +34 902 117 964 (de 9:00 a 18:00)

Atentamente, reciba un cordial saludo
 

Leer las respuestas

#1 Fernando Reyes [MS MVP]
08/01/2004 - 23:28 | Informe spam
Prueba a ejecutarlo desde script de inicio de máquina en las políticas del
sistema con el deitor de las mismas (gpedit.msc); es decir, puedes crear un
BAT que llame al mismo ejecutable que está en "Programas\Inicio" y en la
rama "Configuración del equipo\Configuarión de Windows\Archivos de comandos
(inicio/apagado)" haces doble click sobre "Inicio", pulsas "Agregar" y
añades el BAT que has creado. Una vez hecho reinicias el equipo y aver si
cuela.

Un saludo
Fernando Reyes [MS MVP]

(Comete dos mandarinas si quieres escribirme)


"Alberto" escribió en el mensaje
news:LTiLb.155$
Hola:
A ver si alguien puede ser un poco más efectivo que el soporte de US
Robotics en España. No logro adivinar para qué narices sirven...

Les envío el siguiente mail:
El problema es el siguiente:
Estoy montando una red inalambrica con productos US Robotics sobre
W2K(punto de acceso 802.11g Wireless Turbo Router).
La red está basada en una estructura servidor-cliente en un dominio
con DA W2K server.
El problema viene cuando el programa de configuración de la tarjeta
inalámbrica se ejecuta desde Programas/Inicio, con lo que hasta que se
inicia una sesión, no se ejecuta. En conclusión que no se puede
iniciar sesión en el dominio por que la red aún no se encuentra
disponible.Si inicio sesión en modo local si funciona la red, pero
necesito iniciar sesión en el dominio. ¿Cómo puedo hacer que este
programa de configuración se convierta en un servicio o se ejecute
antes de inciar una sesión?

Y me contestan:

Estimado Cliente,

Nos ponemos en contacto con usted en referencia a su consulta.

El problema que usted nos comenta ya nos es conocido y ya ha sido
pasado un informe al respecto hacia nuestra central en EEUU. Todavía
no se dispone de una solución efectiva, de modo que el único modo de
validarse contra un servidor consiste en iniciar una sesión local.
Una vez iniciada completamente, debe terminar esa sesión e iniciar
una nueva validándose, esta vez, contra el servidor.

Si tuviese cualquier otra duda o consulta no dude en ponerse en
contacto con nosotros ya sea respondiendo a este Email o bién
llamándonos a nuestro Servicio Técnico en el +34 902 117 964 (de 9:00
a 18:00)

Atentamente, reciba un cordial saludo

Preguntas similares