no Puedo Abrir mis correos Hotmail

12/05/2005 - 16:21 por Mike | Informe spam
Tengo un equipo en RED con XP home y desde hace unos dias, que no puedo
accesar www.hotmail.com y cuando lo logro al ingresar usuario y contraseña
nohe podido abrir mis correos,pero desde otroequipode la red si es posible,
se queda trabado en el icono de seguridad ssl 128, el messenger es la version
7, y trabaja bien a exepcion de la liga de ver mis correos, hasta ahora es
la unica pagina que no puedo accesar en ese equipo, he realizado las
siguientes acciones:
1.- ejecute hasta quedar completamente limpio spybot
2.- ejecute hasta quedar completamente limpio adware de lavasoft
3.- Actualice al service pack 2(no estaba actualizado)
4.- he retirado la marca en opciones avanzadas-Usar HTTP 1.1 porla de Usar
HTTP 1.1 en conex. proxy

que puedo hacer no se ha instalado nada recientemente ni enla maquina ni en
la RED

Gracias por su apoyo

Preguntas similare

Leer las respuestas

#1 Mike
12/05/2005 - 22:02 | Informe spam
La version actualmente instalada de IE es :
6.0.2900.2180.xpsp_sp2_rtm.040803-2158
Respuesta Responder a este mensaje
#2 Verónica B.
12/05/2005 - 22:09 | Informe spam
Tendrás que fijarte en las configuraciones de Seguridad y Privacidad, que
deben ser:

Herramientas-Opciones de Internet-Privacidad-Opciones Avanzadas:
Tildar la casilla: sobreescribir la administración automática...
Aceptar cookies de origen
Bloquear cookies de terceros
Tildar casilla: aceptar siempre las cookies de sesión.

Herramientas-Opciones de Internet-Seguridad:
La Seguridad debe ser la Predeterminada o sea Media. Conviene agregar en
Internet-Sitios de Confianza-Sitios, toda página que merezca confianza.

Tambien es importante ver si el firewall(si es que tenés alguno) no bloquea
las páginas.

Comentanos los resultados.

Las sugerencias de este mensaje "ori-
ginal" están hechas con toda seriedad
y honestidad, pero queda a criterio del
lector hacer uso de ellas, bajo su entera
responsabilidad.

saludos
Verónica B.

"Mike" escribió en el mensaje
news:
Tengo un equipo en RED con XP home y desde hace unos dias, que no puedo
accesar www.hotmail.com y cuando lo logro al ingresar usuario y contraseña
nohe podido abrir mis correos,pero desde otroequipode la red si es


posible,
se queda trabado en el icono de seguridad ssl 128, el messenger es la


version
7, y trabaja bien a exepcion de la liga de ver mis correos, hasta ahora


es
la unica pagina que no puedo accesar en ese equipo, he realizado las
siguientes acciones:
1.- ejecute hasta quedar completamente limpio spybot
2.- ejecute hasta quedar completamente limpio adware de lavasoft
3.- Actualice al service pack 2(no estaba actualizado)
4.- he retirado la marca en opciones avanzadas-Usar HTTP 1.1 porla de Usar
HTTP 1.1 en conex. proxy

que puedo hacer no se ha instalado nada recientemente ni enla maquina ni


en
la RED

Gracias por su apoyo

Respuesta Responder a este mensaje
#3 Enrique [MVP Windows]
13/05/2005 - 01:33 | Informe spam
"...he retirado la marca en opciones avanzadas-Usar HTTP 1.1 porla de
Usar


HTTP 1.1 en conex. proxy


Ambas opciones deben estar marcadas.

Respecto a los problemas de acceso a Hotmail (y Windows Update), por lo
general, los servidores de Hotmail suelen tener algunos problemas de vez
en cuando, por lo que no es de extrañar que a veces no podamos trabajar
de forma adecuada en nuestras cuentas, pero suelen ser averías de
carácter temporal.

Por nuestra parte, debemos asegurarnos que nuestro navegador está
correctamente configurado para acceder a Hotmail sin problemas. Es
importante primero que tengas actualizado tu navegador con los últimos
parches críticos para tu sistema. Conéctate a Windows Update, por si te
faltara alguna actualización: www.windowsupdate.com

Léete el siguiente artículo donde se dan soluciones para SP2:

**Cómo solucionar problemas de acceso seguro a páginas Web con el
Service Pack 2 de Internet Explorer 6
http://support.microsoft.com/defaul...;es;870700

Si continuan los problemas, intenta llevar a cabo los siguientes pasos
para solucionarlo:


1.- Elimina los archivos temporales de Internet, las cookies y el
historial de navegación, desde el panel de control de IE (Herramientas >
Opciones de Internet > ficha General > cuadro "Archivos temporales de
Internet"). Reinicia el navegador.

2.- En Internet explorer 6 SP2 verifica que en AYUDA/"Acerca de
Internet Explorer" diga "Intensidad de cifrado 128bits" que es necesario
para acceder a páginas seguras; si obtienes cero u otro valor diferente
a 128 bits, deberás reparar el navegador o registrar algunas librerías.

3.- Además del paquete de cifrado de alto nivel (cifrado de 128 bits),
es, o pueden ser, necesarios otros requisitos:

Si no la tienes, instala la Máquina Virtual de Java,
http://java.com/es/

4.- Abre Opciones de Internet y dirígete a la ficha "Seguridad".
Selecciona la zona "Internet" y pulsa en "Nivel predeterminado". Aplica
los cambios.

5.- Ve a Herramientas - Opciones de Internet - Seguridad - Zona "Sitios
de confianza" - Sitios. Agrega las direcciones de Microsof (Hotmail,
Passport y WU), como éstas:

- http://oe.msn.msnmail.hotmail.com
- http://v4.windowsupdate.microsoft.com
- http://windowsupdate.microsoft.com
- http://messenger.hotmail.com
- http://www.microsoft.com
- http://services.msn.com
- http://login.passport.net
- http://login.passport.com
- http://loginnet.passport.com
- http://memberservicesnet.passport.net

6.- Dirígete a la ficha "Privacidad", y pulsa en "Opciones avanzadas" y
en "Sobreescribir la administración de cookies". Permite cookies de
origen y de sesión. Asegúrate, además, que ningún otro programa
administre las cookies (caso de firewalls, antivirus, o cualquier otro
programa de seguridad que se integre en IE).

7.- Dirígete a la ficha "Contenido" y pulsa en "Borrar estado SSL" y
acepta, para eliminar la memoria caché SSL. Seguidamente, pulsa en
"Autocompletar" y borra formularios y contraseñas almacenadas en
memoria.

8.- Dirígete a la ficha "Opciones avanzadas" y busca el apartado
Seguridad, donde debes activar las siguientes casillas:

- Comprobar la revocación de certificados del servidor
- Usar SSL 2.0
- Usar SSL 3.0
- Usar TLS 1.0

Aplica los cambios y cierra el navegador.

9.- En Windows XP, asegúrate que tienes activo el servicio de
Criptografía de Microsoft. Se trata de los servicios de catálogo de
bases de datos, que confirma las firmas de archivos de Windows. Para
ello, dirígete a Panel de Control > Herramientas Administrativas >
Servicios. En la consola de servicios locales, busca y haz doble clic en
"Servicios de cifrado". En la ventana de propiedades, pestaña General,
establece el tipo de inicio en *Automático* e inicia el servicio.

10.- Vuelve a registrar las liguientes librerías:

Inicio > Ejecutar:

regsvr32 softpub.dll
regsvr32 wintrust.dll
regsvr32 initpki.dll
regsvr32 dssenh.dll
regsvr32 rsaenh.dll
regsvr32 gpkcsp.dll
regsvr32 sccbase.dll
regsvr32 slbcsp.dll
regsvr32 cryptdlg.dll

Cuéntanos.


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"Una de las alegrías de la amistad es saber en quien confiar"

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Mike" escribió en el mensaje
news:
Tengo un equipo en RED con XP home y desde hace unos dias, que no puedo
accesar www.hotmail.com y cuando lo logro al ingresar usuario y
contraseña
nohe podido abrir mis correos,pero desde otroequipode la red si es
posible,
se queda trabado en el icono de seguridad ssl 128, el messenger es la
version
7, y trabaja bien a exepcion de la liga de ver mis correos, hasta ahora
es
la unica pagina que no puedo accesar en ese equipo, he realizado las
siguientes acciones:
1.- ejecute hasta quedar completamente limpio spybot
2.- ejecute hasta quedar completamente limpio adware de lavasoft
3.- Actualice al service pack 2(no estaba actualizado)
4.- he retirado la marca en opciones avanzadas-Usar HTTP 1.1 porla de
Usar
HTTP 1.1 en conex. proxy

que puedo hacer no se ha instalado nada recientemente ni enla maquina ni
en
la RED

Gracias por su apoyo
Respuesta Responder a este mensaje
#4 Jose Nuñez
13/05/2005 - 03:44 | Informe spam
Yo tengo exactamente el mismo problema. Esto ocurre desde hace unos dias en
una PC con Windows XP SP2.
He seguido vuestra recomendacion pero el problema continua.

Estoy muy interesado en solucionar esto porque me impide consultar el correo
tanto de Hotmail como de Yahoo.

¿Puede ser algo relacionado con los puertos?

Saludos.
José Nuñez



"Verónica B." wrote in message
news:%
Tendrás que fijarte en las configuraciones de Seguridad y Privacidad, que
deben ser:

Herramientas-Opciones de Internet-Privacidad-Opciones Avanzadas:
Tildar la casilla: sobreescribir la administración automática...
Aceptar cookies de origen
Bloquear cookies de terceros
Tildar casilla: aceptar siempre las cookies de sesión.

Herramientas-Opciones de Internet-Seguridad:
La Seguridad debe ser la Predeterminada o sea Media. Conviene agregar en
Internet-Sitios de Confianza-Sitios, toda página que merezca confianza.

Tambien es importante ver si el firewall(si es que tenés alguno) no


bloquea
las páginas.

Comentanos los resultados.

Las sugerencias de este mensaje "ori-
ginal" están hechas con toda seriedad
y honestidad, pero queda a criterio del
lector hacer uso de ellas, bajo su entera
responsabilidad.

saludos
Verónica B.

"Mike" escribió en el mensaje
news:
> Tengo un equipo en RED con XP home y desde hace unos dias, que no puedo
> accesar www.hotmail.com y cuando lo logro al ingresar usuario y


contraseña
> nohe podido abrir mis correos,pero desde otroequipode la red si es
posible,
> se queda trabado en el icono de seguridad ssl 128, el messenger es la
version
> 7, y trabaja bien a exepcion de la liga de ver mis correos, hasta ahora
es
> la unica pagina que no puedo accesar en ese equipo, he realizado las
> siguientes acciones:
> 1.- ejecute hasta quedar completamente limpio spybot
> 2.- ejecute hasta quedar completamente limpio adware de lavasoft
> 3.- Actualice al service pack 2(no estaba actualizado)
> 4.- he retirado la marca en opciones avanzadas-Usar HTTP 1.1 porla de


Usar
> HTTP 1.1 en conex. proxy
>
> que puedo hacer no se ha instalado nada recientemente ni enla maquina ni
en
> la RED
>
> Gracias por su apoyo
>


email Siga el debate Respuesta Responder a este mensaje
Ads by Google
Help Hacer una preguntaRespuesta Tengo una respuesta
Search Busqueda sugerida