121 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (121)
Prensa (1)
Foros (120)
 
SERVER 2003 R2 NO ARRANCA SE QUEDA APLICANDO CONFIGURACION
Buenas, tenemos un problema en mi empresa con un servidor windows server 2003 r2 standard, el problema es que desde que lo promocionamos a ser segundo controlador de dominio, no nos arranca se queda en la pantalla aplicando configuracion ...
Mensaje publicado en el 27/01/2009 - 10:15
Celsis presenta su nuevo sistema de análisis microbiano rápido Celsis Accel™ para empresas fabricantes de productos farmacéuticos con volúmenes de análisis de rango medio
La plataforma Accel System for Pharma de Celsis permite que los productos sean liberados con rapidez del proceso de control microbiano, lo cual reduce los tiempos del ciclo de fabricación y los requisitos de inventario y de ...
Communicado publicado en el 18/02/2015 - 08:11
Otros resultados también están disponibles en nuestros foros :
TIEMPO DE ESPERA APLICANDO CONFIGURACION DE EQUIPO
Hola tenemos el siguiente probleama, hemos quitado una directiva de grupo de redireccion de mis documentos a dos usuarios del dominio, el problema es que ahora cuando inician sesion se hace infinito el inicio de sesion y se queda el equipo aplicando ...
Mensaje publicado en el 29/06/2007 - 12:50
Ayuda aplicando configuracion
Tengo un servidor IBM con windows2003 server cambie el adaptador de red la reinicie y ahora se queda en un mensaje que dice aplicando configuracion del equipo. alguien me puede decir como solucionar esto?. Es algo urgente.
Mensaje publicado en el 31/03/2006 - 04:29
Aplicando configuracion personal
Saludos, Mi pregunta es la siguiente, tengo una red con estaciones de trabajo xp, y un servidor windows 2003 server, cuando las estaciones intentan acceder al dominio del sevidor tardan mucho tiempo en entrar, aprox 15 a 20 minutos, queria saber si ...
Mensaje publicado en el 02/09/2004 - 05:31
ejecutando el comando rsop.msc error en configuracion del equipo
Buenas! Estoy teniendo muchos problemas para hacer el redireccionamiento de carpetas, de la carpeta mis documentos, ya he dejado varias preguntas en este grupo, revisando unos foros me encuentro que utilice el comando rsop.msc(lo ejecuto en el ...
Mensaje publicado en el 31/08/2008 - 21:31
Configuración de Usuario
Buenos Días a todos, Tengo un problema al encender la máquina despuse que pongo mi contraseña, la computadora demora un monton en la parte que dice "Aplicando configuración del usuario" esto tambien me pasa ...
Mensaje publicado en el 27/04/2006 - 15:54
Algunas Politicas no se estan aplicando 2003
Hola amigos Tengo un inconveniente, resulta que tengo 02 DC 2003, en la distribucion de la OUs tenemos 02 OUs, uno para la Oficina Principal y otra OU para los usuarios que se encuentran en las Agencias (la conexion es de 128 mediante un router). ...
Mensaje publicado en el 14/07/2005 - 04:10
Se queda parado con "aplicando la configuración del equipo"
Os cuento el caso. El otro dia apagué el servidor para hacer un mantenimiento y desde entonces tarda casi una hora al arrancar el equipo. Se queda para con el mensaje "Aplicando la configuración del equipo". Una vez ha ...
Mensaje publicado en el 26/03/2008 - 11:40
Aplicando la configuración del equipo...
Hola, tengo un dominio W2000 con clientes WXPsp2. A todos les aplico las mismas directivas de usuario y equipo. De un día para el otro, a algunos usuarios cuando intentan iniciar sesión les aparece el mensaje "Aplicando la ...
Mensaje publicado en el 30/05/2006 - 14:06
Tarda hora y media aplicando la configuracion del equipo
Pues eso cuando arranco el servidor tarda hora y media aplicando la configuracion del equipo pero llega a arrancar. La cosa no queda ahí cuando le parece, sólo, se pone en cerrando sesión y ahí se queda eternamente.
Mensaje publicado en el 09/11/2005 - 10:36
en sbs 2003 se cuelga "aplicando la configuracion del equipo"
en sbs 2003 se cuelga "aplicando la configuracion del equipo" la verdad no tengo ni idea , ademas no se ven las impresoras que comparte el server ... si alguien tiene una pista o ya le paso avise. martin
Mensaje publicado en el 15/08/2005 - 20:15
Configuracion de clientes XP
Estimados.: Estoy saliendo de una red que no tenía dominio para montar una con active Dierctory y dominio. Ya tengo todo instalado y configurado pero tengo algunas dudas que quiero consultarles. Solo los servidores tienen IP Fija Primero les ...
Mensaje publicado en el 31/05/2007 - 22:31
Prioridad entre Configuración de usuario y configuración de máquina
Hola a todos. Tengo una duda existencial que me gustaría que alguien me confirmara. Teniendo una estructura en AD similar a la siguiente (imaginemos que son OU) en el snap-in "usuarios y equipos de Active Directory" EQUIPOS ...
Mensaje publicado en el 20/12/2007 - 12:33