590 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (590)
Prensa (27)
Foros (563)
 
Ayuda con formula buscarv
Hola a todos: Por mas que le busco no doy por que en la formula que introduzco me sale siempre #N/A, la formula que introduzco es la siguiente: =SI($A$6<>"",BUSCARV(A$6,Bdatos!$A$8:W1000,7,0),"") el por qué me ...
Mensaje publicado en el 22/07/2005 - 00:51
Acxiom Expande su Presencia Internacional con el Lanzamiento de AbiliTec Identity Resolution e InfoBase Consumer Insights en México, Permitiendo que Clientes y Socios Alcancen e Interactúen con el Público Latinoamericano Creciente
La Activación en México y la Colaboración con 4INFO Satisface la Creciente Demanda Mundial de Soluciones Seguras y Éticas de Marketing Basado en la Persona.
Communicado publicado en el 24/07/2017 - 13:32
McLaren-Honda integrará la tecnología SDx de NTT Communications para el Gran Premio de Japón de Fórmula 1 de 2017
La red SD-WAN de alta velocidad conectará el Circuito de Suzuka y la sede central de McLaren-Honda en el Reino Unido para enviar datos de los coches de forma eficiente para la gestión estratégica en carrera según la ...
Communicado publicado en el 06/10/2017 - 08:42
Motorsport Network adquiere participación en Fórmula E
Esta participación respalda una estrategia más amplia de liderazgo en las carreras de vehículos eléctricos y en los vehículos eléctricos en todas las plataformas de medios de comunicación.
Communicado publicado en el 09/01/2017 - 19:58
Con Dos Nuevas Competencias, XPRIZE Aborda la Escasez de Agua y la Seguridad de las Mujeres
El Water Abundance XPRIZE y el Anu & Naveen Jain Women’s Safety XPRIZE se lanzan en la India.
Communicado publicado en el 24/10/2016 - 13:30
DTS se asocia con Nextreaming para ofrecer excelente contenido de audio en los dispositivos portátiles
Las tecnologías de DTS mejoran las experiencias de ocio en smartphones iOS y Android y tabletas.
Communicado publicado en el 20/03/2012 - 14:06
DTS se asocia con Bouygues para ofrecer una gran experiencia de vídeo bajo demanda
La empresa de telecomunicaciones líder de Francia incorpora la tecnología DTS en su oferta de vídeo bajo demanda.
Communicado publicado en el 07/09/2012 - 14:00
DTS se asocia con ATEME para ofrecer sonido premium a la próxima generación de servicios VOD
Los transcodificadores de ATEME integran la tecnología Neural Surround™ de DTS, permitiendo a los radiodifusores llevar la experiencia del sonido envolvente al hogar.
Communicado publicado en el 17/04/2012 - 14:43
Otros resultados también están disponibles en nuestros foros :
Ayuda con fórmula BuscarV - no me funciona!
Buenas tardes!!\nAlguien me puede explicar porque al usar esta fórmula me arroja resultados de otros renglones??\nPor ej:\nEsta es mi fórmula: =BUSCARV(G5,SKUS!B3:G20000,3)\nDonde G5 es el valor que estoy buscando en la página ...
Mensaje publicado en el 13/12/2011 - 18:57
Ayuda con fórmula BuscarV - no me funciona!
Buenas tardes!!\nAlguien me puede explicar porque al usar esta fórmula me arroja resultados de otros renglones??\nPor ej:\nEsta es mi fórmula: =BUSCARV(G5,SKUS!B3:G20000,3)\nDonde G5 es el valor que estoy buscando en la página ...
Mensaje publicado en el 13/12/2011 - 18:57
Ayuda con formula anidada
Me podria ayudar alguien a resolver esto quiero que con esta incorporacion el la formula me traiga el numero de fila que se encuentra los contenido en la celda C1, este es INDIRECTO(COINCIDIR(C1,SADFI!A1:A346,1)) esta es la formula que me funciona ...
Mensaje publicado en el 09/07/2005 - 02:51
Ayuda con formula
Hola a todos.. Hace unos dias el buen amigo Héctor me envió el siguiente código Private Sub Workbook_SheetChange(ByVal Sh As Object, ByVal Target As Range) If StrConv(Sh.Name, vbLowerCase) = "BDATOS" Then Exit Sub If ...
Mensaje publicado en el 01/02/2004 - 01:13
Ayuda con formula
Dada la serie de valores 4,5,4,6,5,3,3,1 situados respectivamente en las celdas A1, B1, G1, H1 El valor mas repetido usando la formula MODA(A 1: H 1) nos devuelve el n° 4 El numero de veces que el valor esta repetido mediante la formula ...
Mensaje publicado en el 18/09/2004 - 02:00
ayuda con formula!
Buenas tardes! favor su ayuda, en una hoja tengo estos datos: A B C COD NUEVO CODIGO VIEJO PRODUCTO 01-01-004 65757 FERTI G ...
Mensaje publicado en el 20/08/2008 - 01:13