62 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (62)
Foros (62)
 
Enrique [MVP Windows] Ver posts grupos
Hola Enrique: Perdona pero tengo que recurrir a insertar un nuevo post tratando de llamar tu atención o la de cualquier compañero que pueda ayudarme. No puedo ver los posts de los grupos a excepción de los míos que hacen ...
Mensaje publicado en el 11/02/2005 - 19:17
Contenido de carpetas personales desaparecido
Buenas noches,\n\nTengo un portatil Asus con Windows XP, esta mañana al iniciar mi PC me ha saltado el siguiente error:\nwindows - delayed write failed\n\nEste error me eliminaba todo del Inicio y no podía acceder ni a programas ni a ...
Mensaje publicado en el 21/11/2011 - 15:13
.Optimizar Windows XP
1. Deshabilita servicio innecesarios Como Windows XP necesita ser un sistema orientado para todos tiene un montón de servicios corriendo que ralentizan el sistema y que muchos de ellos no necesitas. Aquí hay una lista de los que ...
Mensaje publicado en el 04/05/2007 - 20:13
Ayuda!!
Buenas grupo, os comento lo que le ha pasado a un pc con win98se. Resulta que ayer por la noche se cerro sin ningun tipo de error, esta mañana se ha encendido y ha pasado lo siguiente: ese equipo esta en un grupo de trabajo y nunca ha pedido ...
Mensaje publicado en el 16/05/2006 - 12:26
La ayuda de Windows XP me ha desaparecido!!, ¿Que sucede?
Cuento con Windows XP pro con SP2. Mi problema es que la ayuda de todos los programas integrados en windows, la ayuda de Office (es Office 2003) e incluso la propia ayuda y soporte del windows XP, del menu inicio, no me funcionan. Si le doy a ayuda, ...
Mensaje publicado en el 20/10/2004 - 19:16
me han desaparecido archivos de una carpeta
Hola amigos. me han desaparecido varios archivos de una carpeta, vamos que no aparecen. De alguno, tengo copia en otra parte y cuando lo copio a esa carpeta, Windows me dice " el archivo ya existe, desea sustituirlo por este otro", es ...
Mensaje publicado en el 30/08/2006 - 20:52
Ha desaparecido TCP/IP y Compartir archivos e impresoras
Hola a todos. Ayer me ha sucedido algo aún insólito para mí (a pesar de mis años como HelpDesk en los que creía haber visto de todo). Os cuento: Lancé la desinstalación de VMWare 5, que me ...
Mensaje publicado en el 17/05/2005 - 22:16
[AYUDA] Iconos desaparecidos en la barra de tareas
Paso a relataros el problema; Como sistema operativo tengo instalado Windows XP con SP1 y todas las actualizaciones de seguridad hasta la fecha. El problema es que desde hace unos días me han desaparecido de la barra de tareas en el area de ...
Mensaje publicado en el 31/07/2004 - 11:02
ayuda por favor
Buenos dias grupo, hoy al iniciar el sistema el antivirus me a detectado una entrada a mi ordenador y el antivirus me decia que aceptaba o bloqueaba y por error e aceptado, miro en actividades de mi antivirus y veo esto: Norma "Unused windows ...
Mensaje publicado en el 19/02/2005 - 09:27
Para Marc [MVP Windows]
Marc: Gracias por tu información ya tengo instalado el SP2, pero observo las siguientes cosas: El icono de la protección (Rojo con el aspa) cuando he reiniciado lo tenía instalado al lado del reloj, y me ha advertido de qaue mi ...
Mensaje publicado en el 16/09/2004 - 18:21
Problemas con los permisos de windows vista
Estimados amigos, tengo un portatil Fujitsu Esprimo Mobile v 5535,con WINDOWS VISTA HOME BASIC, CPU INTEL CORE 2 DUO, T 5550 @ 1,83 GHz, 1.789 MB DE RAM Y SITEMA OPERATIVO DE 32 BITS y necesito ayuda pues intente modificar los permisos de usuario y ...
Mensaje publicado en el 27/10/2008 - 23:22
Problema con Windows Mail
Desde que instalé el Windows Vista el nuevo Windows Mail me funciona fatal. Tengo varios problemas pero el más gordo de ellos es éste que os voy a contar. A ver si me podéis ayudar o al menos decirme dónde buscar ...
Mensaje publicado en el 31/05/2008 - 00:55
Problema con Windows Mail
Desde que instalé el Windows Vista el nuevo Windows Mail me funciona fatal. Tengo varios problemas pero el más gordo de ellos es éste que os voy a contar. A ver si me podéis ayudar o al menos decirme dónde buscar ...
Mensaje publicado en el 30/05/2008 - 13:21
Enrique [MVP Windows] *Desaparición post grupos*
Hago referencia: a post *Desaparicón post grupos* Hola Enrique: Si tengo OE 6. He hecho lo que me indicas. He ido a microsoft.public.es.widowsxp>Propiedades>Archivo local y he *restablecido* pero durante un momento ha vuelto ha ...
Mensaje publicado en el 10/02/2005 - 21:03