22 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (22)
Prensa (5)
Foros (17)
 
Calcular Media
Hola, quisiera que me ayudarais con la siguiente cuestión: Quiero calcular la media de unas asignaturas que tengo entre el rango C3y C13, en C14 pongo =Suma(C3:C13)/11 y ya tengo la media, pero quisiera que si en alguna de las celdas del ...
Mensaje publicado en el 24/09/2006 - 20:41
Karen Clark & Company presenta WindfieldBuilder™
Nueva herramienta de avanzada para crear huellas realistas de los huracanes y calcular las pérdidas.
Communicado publicado en el 20/05/2013 - 07:09
General Cable informa los resultados del segundo trimestre; las ganancias por acción ajustadas de US$0.74 se mantienen dentro del rango de expectativas de la gerencia
General Cable Corporation (NYSE: BGC), una de las compañías industriales más diversificadas del mundo, informó hoy los resultados del segundo trimestre que finalizó el 29 de junio de 2012. Las ganancias por ...
Communicado publicado en el 31/07/2012 - 10:02
Hilton Worldwide anuncia los resultados del sistema de medición de sostenibilidad LightStay™ para el año 2010
Más de 74 millones de dólares estadounidenses en reducciones de uso de agua y energía, emisiones de carbono y producción de desechos.
Communicado publicado en el 20/10/2011 - 12:46
Panasonic Presenta la Alineación de Productos Conectados en el MWC
Panasonic ha utilizado el Mobile World Congress en Barcelona para presentar una gama de productos conectados, por primera vez, en Europa..
Communicado publicado en el 23/02/2016 - 04:18
General Cable informa resultados financieros del segundo trimestre: ingreso de explotación ajustado de u$s 84,5 millones y beneficios por acción ajustados de u$s 0,69 superaron las expectativas de la gerencia
General Cable Corporation (NYSE: BGC) anunció hoy los resultados financieros correspondientes al segundo trimestre cerrado el 28 de junio de 2013. El ingreso de explotación ajustado superó las expectativas de la ...
Communicado publicado en el 02/08/2013 - 03:31
Otros resultados también están disponibles en nuestros foros :
formula para calcular la media armonica en excel
¿cuales son las formulas que se utilizan para calcular la media, mediana y moda en excel? Masalva2010
Mensaje publicado en el 10/02/2010 - 03:53
Media de tiempo
Hola a todos mi duda es la siguiente, yo quisiera saber como puedo hacer para sacar la media de unos valores, concretamente soy corredor y me gustaria calcular la media de velocidad a la cual corro.Ejem. si recorro una distancia de 15km en la cual ...
Mensaje publicado en el 01/02/2006 - 22:51
Formulas y referencias (media movil)
Saludos, Tengo una duda y me gustaría saber si tiene solución. En una columna me da los valores de una media movil de 15 períodos, con la fórmula: =PROMEDIO(H20:H34) =PROMEDIO(H21:H35) que he extendido a lo largo de ...
Mensaje publicado en el 28/08/2007 - 12:12
calcular la mediana
Amigos pregunta alguien ha hecho una consulta o saben como calcular la media en SQL, saben aparece la funcion Mediana, pero al utilizarla el SQL no la Reconoce, como puedo arreglar este tema o de que otra forma puedo hacer le calculo, desde ya ...
Mensaje publicado en el 22/08/2006 - 17:10
Calcular la media de los ultimos 15dias
Tengo una tabla de valores que se llenan dia a dia. Las filas corresponden a los dias del mes Las comunas corresponden a los meses. A medida que pasan los dias completamos la celda correspondiente con un valor numerico. ¿Como puedo saber la ...
Mensaje publicado en el 23/08/2005 - 16:27
A Media ponderada
Necesito calcular la media ponderada y no se cual es la función. Muchas gracias
Mensaje publicado en el 27/09/2004 - 11:10
Problemas con la funcion de desvio media.
En mi empresa armamos tablas en Excel y luego les calculamos el promedio y el desvio medio. Para eso, usamos ÞSVEST(A11:A15), por ejemplo. El problema es que ciertas columnas donde todos los numeros son iguales y debería ser 0 el ...
Mensaje publicado en el 06/04/2006 - 17:07
Calcular población
Hola a todos los amigos del grupo. Tengo una planilla donde he cargado datos de cantidad numérica de personas obtenidas del censo de población. Tengo datos del año 1991 y del año 2001. P.e. Ciudad A: 1991:44465 y 2001: ...
Mensaje publicado en el 19/11/2004 - 15:41