2368 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (2368)
Prensa (69)
Foros (2299)
 
Formato condicional con formula
Necesitaria ver un pequeño ejemplo de como utilizar el formato condicional con formula en la versión 2003. Gracias.
Mensaje publicado en el 22/01/2010 - 18:22
Exclusive Group supera los mil millones con la mayor adquisición de su historia: Transition Systems Asia
La compra de la distribuidora de valor agregado con sede en Singapur expande su presencia global en Asia Pacífico; Alcanza ingresos combinados por más de mil millones de euros.
Communicado publicado en el 12/01/2016 - 06:00
SecondOpinions.com Lanza Aplicación Móvil Innovadora para las Tiendas Android y Apple con Algoritmo Automatizado, Pendiente de Patente, para Evaluar y Predecir el Riesgo de Enfermedades
Al Conocer los Riesgos, los Pacientes Pueden Tomar Medidas para Evitar Ciertas Enfermedades y Prepararse Mejor al Realizar una Consulta para Conocer una Segunda Opinión con Médicos Expertos.
Communicado publicado en el 06/03/2014 - 19:08
DTS ofrece la primera integración de la tecnología DTS Neo:X™ para los consumidores conectados con receptores AV Onkyo
Los receptores del sistema de Home Theater equipados con tecnología de audio multidimensional mejoran la experiencia de sonido surround tridimensional.
Communicado publicado en el 09/06/2011 - 14:17
DTS, Onkyo Ofrece el Primer Receptor A/V del Mundo con la Capacidad del Neo:X™ para una Salida Completa de 11.1 Canales
Los Nuevos Receptores Onkyo A/V Ofrecen Audio 3-D para el Entretenimiento en el Hogar con la Solución de Audio de DTS.
Communicado publicado en el 28/06/2012 - 12:59
Acxiom Expande su Presencia Internacional con el Lanzamiento de AbiliTec Identity Resolution e InfoBase Consumer Insights en México, Permitiendo que Clientes y Socios Alcancen e Interactúen con el Público Latinoamericano Creciente
La Activación en México y la Colaboración con 4INFO Satisface la Creciente Demanda Mundial de Soluciones Seguras y Éticas de Marketing Basado en la Persona.
Communicado publicado en el 24/07/2017 - 13:32
McLaren-Honda integrará la tecnología SDx de NTT Communications para el Gran Premio de Japón de Fórmula 1 de 2017
La red SD-WAN de alta velocidad conectará el Circuito de Suzuka y la sede central de McLaren-Honda en el Reino Unido para enviar datos de los coches de forma eficiente para la gestión estratégica en carrera según la ...
Communicado publicado en el 06/10/2017 - 08:42
Motorsport Network adquiere participación en Fórmula E
Esta participación respalda una estrategia más amplia de liderazgo en las carreras de vehículos eléctricos y en los vehículos eléctricos en todas las plataformas de medios de comunicación.
Communicado publicado en el 09/01/2017 - 19:58
Otros resultados también están disponibles en nuestros foros :
¿cómo unir con fórmula en una celda la fecha y hora de dos celda s?
Quiero unir con fórmula la fecha y la hora que se encuentran en celdas distintas en una sola celda, y que además se me respete como valor bajo el formato dd/mm/aa hh:mm. Lo anterior con la finalidad de poder utilizar el valor para ...
Mensaje publicado en el 12/11/2007 - 23:00
¿Cómo se cambia el relleno de una celda con fórmula en Excel?
Necesito cambiar el color de relleno de unas celdas con fórmula, por ejemplo, si en A1 existe un valor mayor que cero entoces la celda B1 se rellene automaticamente de algun color
Mensaje publicado en el 05/07/2006 - 05:43
Ayuda con fórmula BuscarV - no me funciona!
Buenas tardes!!\nAlguien me puede explicar porque al usar esta fórmula me arroja resultados de otros renglones??\nPor ej:\nEsta es mi fórmula: =BUSCARV(G5,SKUS!B3:G20000,3)\nDonde G5 es el valor que estoy buscando en la página ...
Mensaje publicado en el 13/12/2011 - 18:57
Celda con formula, valor editable, sin borrar formula???
Hola gente del foro! Me ocurre que tengo una hoja "PRUEBA" con una celda a la que le he aplicado una formula, por ejemplo en A1.formula = "=SUM(B1:B3)" Tengo que proteger la hoja PRUEBA y poner A1.locked = False, para permitir ...
Mensaje publicado en el 06/09/2004 - 12:13
problema con formula
Estimado: Estoy usando una formula para determinar la cantidad de dias que tiene cierto mes Estoy usando la siguiente formula:
Mensaje publicado en el 25/06/2009 - 14:58
Ayuda con fórmula BuscarV - no me funciona!
Buenas tardes!!\nAlguien me puede explicar porque al usar esta fórmula me arroja resultados de otros renglones??\nPor ej:\nEsta es mi fórmula: =BUSCARV(G5,SKUS!B3:G20000,3)\nDonde G5 es el valor que estoy buscando en la página ...
Mensaje publicado en el 13/12/2011 - 18:57