4915 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (4915)
Prensa (17)
Foros (4898)
 
Otros resultados también están disponibles en nuestros foros :
Problema con tipo de datos en un dataset
Buenas tardes Tengo el siguiente problema: 1. Tengo una función en servicios web que recive un dataset en uno de sus parámetros. 2. Tengo una aplicacion en VB6 que debe enviar datos al servicio web. 3. Como en VB6 no se puede usar ...
Mensaje publicado en el 19/06/2009 - 21:24
Ayuda cuenta POP3 yahoo, problema de Cookies
Hola grupo: Tengo varias cuentas POP3 de yahoo, que desde hace seis dias no me funciona el ENVIO de correo, si funciona la entrada de correo. La configuración de las cuentas está bien hecha, es decir: pop.correo.yahoo.es ...
Mensaje publicado en el 02/04/2008 - 15:17
Problema con Bluetooth
Hola a todos Instalé un dispositivo bluetooth, todo estuvo bien, hasta el momento en que intento enviar algún archivo a la Pc mediante el bluetooth. La Pc sí puede enviar información a los dispositivos, los detecta ...
Mensaje publicado en el 10/03/2008 - 19:53
Problema al recibir adjunto pdf
Hola, un empleado de mi oficina tiene el siguiente problema: Recibe un mail con un archivo adjunto (pdf), el mail tiene un tamaño no superior a 100kb con lo que se deduce que tiene un archivo adjunto, aunque no se muestre el clip. Cuando ...
Mensaje publicado en el 25/10/2007 - 10:46
Problema muy muy extraño
Buenos días a todos, El problema es el siguiente: Una vez finalizada la configuración del equipo no me detecta nuevos periféricos de almacenamiento; unidades de DVD, DVD-RW, Flash USB, HDD. Sencillamente detecta un nuevo ...
Mensaje publicado en el 09/08/2007 - 13:16
Problema servidor de dominio con 2 W2003 Server R2
Muy buenas a todos, os explico un poco el problema que tengo, a ver si le encontráis solución porque yo por ahora no se la veo. Tengo 2 equipo recién compraditos, 2 servidores HP biprocesador Xeón. Tengo uno de ellos con ...
Mensaje publicado en el 05/04/2007 - 19:39
Problema servidor de dominio con 2 W2003 Server R2
Muy buenas a todos, os explico un poco el problema que tengo, a ver si le encontráis solución porque yo por ahora no se la veo. Tengo 2 equipo recién compraditos, 2 servidores HP biprocesador Xeón. Tengo uno de ellos con ...
Mensaje publicado en el 05/04/2007 - 19:37
Problema con Outlook y número de cuentas de correo
Buenos días: En una de las terminales hay registrado en el Outlook 2003 un total de 25 cuentas diversas. La mayoría con el dominio de la empresa, aunque también hay Yahoo y Gmail. Desde el día de ayer las 5 últimas ...
Mensaje publicado en el 26/08/2006 - 15:50
PROBLEMA AL CREAR SITIO WSS
Hola, tengo un problema al crear el sitio para "Riesgos y Problemas" de Project Server 2003, me dice que no puede crear el sitio o que el sitio no existe, y un problema con el XML, el tema es que este problema es conocido en el sitio de ...
Mensaje publicado en el 09/06/2006 - 20:09
Problema en las cuentas
Muy buenas! El problema que tengo es que en dos Outlook Express en dos pc's diferentes se me desconfiguran las cuentas solas... Yo configuro las cuentas tal cual, con su dirección, el login, el password servidores, etc.. Y cuando reinician ...
Mensaje publicado en el 24/04/2006 - 16:51
Problema de acceso en una red interna
Hola a todos, Os comento el problema que tengo para ver si alguno de vosotros podeis hecharme un cable con esto: Tengo una red montada en una oficina, cuento con 4 ordenadores pentium 200 trabajando bajo Windows 98 y uno mas HP Compaq bajo Windows ...
Mensaje publicado en el 23/02/2006 - 13:53
Problema con una replica de dominio
Hola Tengo un problema con un servidor con Windows 2000 Server. Hace algún tiempo tenia un SERVIDOR "A" replicando el SERVIDOR "B", el SERVIDOR B lo eliminamos, traspasamos todas las funciones FSMO y movimos el ...
Mensaje publicado en el 13/02/2006 - 11:51
Problema Terminal Services
Tengo un problema con mi acceso a Terminal Services. La configuración de mi red es la siguiente: • Tengo 1 Servidor Controlador de dominio en Windows Server 2000 (con todos los parches y actualizaciones), Mi servidor de Aplicaciones es ...
Mensaje publicado en el 04/01/2006 - 16:41
problema con segundo monitor en tarjeta para dos monitores
Hola a todos me he comprado un ordenador con una tarjeta NVIDIA Ge Force 6600 con la intención de utilizar dos monitores al mismo tiempo en el mismo ordenador, ya que lo necesito. Quiero utilizar como segundo monitor un Philips 7 cm 3209 ...
Mensaje publicado en el 09/10/2005 - 13:02