4915 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (4915)
Prensa (17)
Foros (4898)
 
Otros resultados también están disponibles en nuestros foros :
Respuesta del soporte US Robotics en España ante problema con sus tarjetas Wi-fi
Hola: A ver si alguien puede ser un poco más efectivo que el soporte de US Robotics en España. No logro adivinar para qué narices sirven... Les envío el siguiente mail: El problema es el siguiente: Estoy montando una red ...
Mensaje publicado en el 08/01/2004 - 21:15
Solucion a un problema real(aunque para alguno fantasioso)
Como muy bien recordareis el problema estaba en que el Cd- Rom del sistema operativo de XP, en el menu de inicio aparecia en Ingles. Dicho CD-ROM es original, con su numero de serie y la factura pagada al establecimiento de compra. Me moleste en ...
Mensaje publicado en el 19/09/2003 - 14:56
Problema con directiva de grupo que no se aplica
Hola, tengo una directiva de grupo en windows 2003 server r2 que aplica la configuración de proxy a los windows xp clientes. El problema es que para aplicar esta directiva he de hacer un gpupdate /force. La versión de internet explorer ...
Mensaje publicado en el 28/01/2010 - 09:29
problema con la instalacion o configuracion del isa 2006
Reciban un cordial saludo. les planteo el problema que tengo esperando alguien me pueda dar su ayuda. tengo una red con esta configuración Los servidores solo tiene una tarjeta de red cada uno y el router esta pegado a la red como un equipo ...
Mensaje publicado en el 22/01/2009 - 17:45
Problema Interconexion web trafico
Tengo un ordenador en mi red con directorio Activo, dónde necesito ejecutar programas en el servidor y además necesito realizar una llamada a la intranet de tráfico para realizar consultas de matrículas. La ...
Mensaje publicado en el 09/11/2007 - 10:32
Problema con DNS
Hola y buen día para todos, les cuento: Creo tener un problema con la configuración de mi servidor DNS pero no estoy seguro, utilizo windows server 2003. En este mismo servidor DNS tengo instalado mi servidor de correo "imail ...
Mensaje publicado en el 19/07/2007 - 16:50
Problema con drivers
Hola, la configuración de mi PC es la que más abajo les detallo. Desde hace un tiempo estoy teniendo algunos problemas menores que comenzaron después de reinstalar Wxp. He actualizado todo menos la BIOS y borrado todo lo que no ...
Mensaje publicado en el 19/07/2006 - 03:26
Problema de configuración en cuenta de correo
Hola a todos los miembros de la comunidad: El problema que tengo lo he venido arrastrando desde Outlook XP, 2003 y ahora estoy probando 2007. La situación es la siguiente: Configuro mi cuenta de correo con todos los parametros que me ...
Mensaje publicado en el 06/07/2006 - 18:04
Tengo un problema, con el inicio de sesion...
Tengo un problema, con el inicio de sesion, antes le daba blick en emi nombre se sesion y entraba correctamente al escritorio velozmente, y cuando tenia contraseña sucedia lo mismo todo andaba muy bien y ahora resulta que me sale una ...
Mensaje publicado en el 15/05/2006 - 18:06
Problema con Inicio de Sesion
Tengo un problema, con el inicio de sesion, antes le daba blick en emi nombre se sesion y entraba correctamente al escritorio velozmente, y cuando tenia contraseña sucedia lo mismo todo andaba muy bien y ahora resulta que me sale una ...
Mensaje publicado en el 15/05/2006 - 17:55
Problema con copia de seguridad en dat 72 hp usb sbs2003
Hola: Tengo el problema que las copia de seguridad de sbs2003 finaliza con un error pero ya para el final,normalmente en el system state.Cuando instale el servidor funciono 2 semanas sin problemas,y luego empezo a dar error.ahora da este eroor en el ...
Mensaje publicado en el 11/03/2006 - 11:13
Configuracion regional
Hola al grupo, No estoy seguro si he definido bien mi consulta (configuracion regional); me explico y planteo mi problema. CONFIGUARCION: Region: UK (es donde vivo) Teclado: español e ingles. PROBLEMA: Cuando abro documentos de texto con ...
Mensaje publicado en el 19/01/2006 - 13:40
Problema extraño con idioma teclado
Tengo un problema extraño con la configuración regional del teclado. De un día para otro, y sin saber como, el teclado responde como si estuviera configurado para otro idioma, sin embargo las opciones del XP están ...
Mensaje publicado en el 28/11/2005 - 10:05
Problema con Pop3
Hola Amigos Tengo un problema tengo el Outlook 2003 ya tengo configurada mi cuenta con el pop3 y me funciona de maravilla el problema en realidad es que cuando cierro el Outlook y lo abro al buscar un correo electronico me pone un error que no ...
Mensaje publicado en el 11/06/2005 - 01:05