20 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (20)
Foros (20)
 
políticas y scripts "mirroreados" :O
Es un caso poltergeis, veréis, tengo un servidor al cual abrí una incidencia con MS por un tema de Backup y Shadow Copy, que ya la finalicé (muy bien por los chicos de MS, se portaron de fábula, TX) Todo en Windows 2000 ...
Mensaje publicado en el 15/12/2004 - 13:39
Ejecutar scripts en subdirectorios de cgi-bin...
Estimados... Estoy teniendo problemas al intentar ejecutar scripts que estan en subdirectorios del cgi-bin. Los que estan dentro del cgi-bin se ejecutan sin problemas, pero al intentar ejecutar alguno de los que esta en los subdirectorios del ...
Mensaje publicado en el 23/01/2008 - 22:20
scripts de inicio
Siento hacer preguntas de este tipo pero espero que me podais ayudar. Disponemos de un servidor windows 2000 server service pack 3 que es controlador de dominio. Nos gustaria publicar las impresoras compartidas en el dominio para que todo usuario ...
Mensaje publicado en el 24/11/2003 - 11:43
logon scripts en vpn
Hola. Tengo la siguiente duda. Cuando un cliente de mi red se valida por vpn, no se le ejecutan los .bat que tengo en los netlogon de los servidores. Cuando valida desde dentro de la red no hay problema y si se ejecutan. ¿alguien sabe como ...
Mensaje publicado en el 06/09/2005 - 12:28
Scripts Con Terminal Server.
Saludos. Tengo una política definida a nivel de OU mediante la cual mis usuarios ejecutan un script personalizado. Mi problema es que lo ejecutan tanto al iniciar sesión en el dominio una vez encienden el equipo como cuando inician ...
Mensaje publicado en el 06/09/2004 - 18:34
NO SE EJECUTAN LOS SCRIPTS
Hola: Al ejecutar cualquier VBSscript, este se abre pero en el bloc de notas, como puedo solucionarlo??? Saludos!!! Antonio Morales Alfonzo
Mensaje publicado en el 10/01/2007 - 01:08
Problema con IIS7
Hola a todos. Tengo el siguiente problema con el IIS7 de Windows server 2008 Estoy montando un sitio que descarga correos pero para seguridad debo deshabilitar la ejecución de scripts, en IIS7 hay tres opciones, leer, script y executar. Si ...
Mensaje publicado en el 11/03/2009 - 18:40
Problemas asignacion secuencia de comandos
Hola, Tengo un problema con la signación de secuencias de comandos de inicio, ya tengo creados mis scripts y ya los coloque en la siguiente ruta de mi DC: sysvol\domain_name\Scripts incluso esta compartida como NETLOGON pero cuando incian ...
Mensaje publicado en el 04/10/2005 - 18:50
Difernetes tiempos Ejecución SSIS Visual Studio - Server Storage
Tengo un ssis que si lo ejecuto desde el Visual Studio (diseño), anda bien, pero al subirlo al servidor (opción protection level: Server Storage); degrada su perfomance y se hace imposible ejecutarlo. Noto una degradación cuando ...
Mensaje publicado en el 28/04/2009 - 15:04
LFR>>Daniel M..Como puedo hacer esto....
estoy estudiando un pequeno curso de scripts de microsoft y ellos ejecutan los ejemplos scripts por el command prompt y yo lo hago directamente por mi computadora. Me gustaria hacerlo como ellos lo hacen... Yo escribo en el command prompt: cscript ...
Mensaje publicado en el 18/06/2006 - 22:57
Algo extraño en el inicio de sesion de usuarios
Entorno SBS 2003 Standard con SP1 y todas las actualizaciones hasta hoy. Me he dado cuenta de que al asignar unos scripts en el inicio de sesion a los usuarios, estos no se ejecutan. Tampoco se aplican las GPO´s asignadas. Todo parece ir ...
Mensaje publicado en el 25/05/2006 - 09:11
Para Freddy Copari Huanca
Hola Fredy: Un par de consultas. primero, el enlace para el parche el SpyBot no funciona, parece que han retirado el archivo. Yo tengo el SpyBot con las ultimas actualizaciones, ¿el parche para que es entonces? Lo otro es sobre el NOD32. ...
Mensaje publicado en el 03/12/2004 - 14:56
Dudas sobre CTE (20091013)
Hola a todos, sigo con un par de dudas con respecto a las CTEs. He estado leyendo en estos últimos días y más o menos llegué a algo parecido a lo que necesito pero con algunos errores. He aquí mi tabla: CREATE ...
Mensaje publicado en el 13/10/2009 - 10:49
Login Script
Estimados /as Tengo un problema con los login script que no se ejecutan como deberían. Es una red con un Server Win2003 con AD y clientes XP SP2. Cree unos login scripts para los clientes y los deje donde me indicaba Windows ...
Mensaje publicado en el 16/06/2008 - 07:47