443 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (443)
Prensa (1)
Foros (442)
 
ayuda error formula project
Tenia configurada una formula personalizada en project que importe hacia otros proyectos, sin embargo he tratado de importar la misma formula para otros proyectos y me genera un error dice que la formula tiene algun problema y no se cual es , pues ...
Mensaje publicado en el 30/03/2010 - 03:33
Toshiba y NuFlare galardonados con el 59.o Okochi Memorial Grand Production Prize (Gran Premio Memorial de Producción Okochi)
--Por el Desarrollo y Aplicación de Escritores de Máscaras de Integración a Gran Escala (Large Scale Integration, LSI)--.
Communicado publicado en el 13/02/2013 - 12:51
Otros resultados también están disponibles en nuestros foros :
Error formula
Hace tiempo en un post facilitaron la formula: =SUMA($E$:13:INDICE($E:$E;COINCIDIR(9,9999999E+307:$E:$E))), para que diera el total en la celda E13, de todas las cantidades que en la columna E se fueran insertando. La formula fuunciona sin error ...
Mensaje publicado en el 28/01/2007 - 14:41
error formula en celdas
saludos. tengo una hoja donde me sale un error en la siguiente formula =contar(A2:aA5). esta formula la empleo para saber las celdas que hay algun dato dentro de ese grupo de celdas (A2:A5), el error es que en las celdas (A2:A3y A4)hay algunas ...
Mensaje publicado en el 06/07/2009 - 19:34
Error formula campo calculado
Buenas grupo! tengo una lista con varias columnas. La columna nº1 (llamada "matrícula") es una lista desplegable, y la columna 2 quiero que indique una descripción según el valor de la columna nº1. Para ello, ...
Mensaje publicado en el 26/02/2007 - 09:52
Error: Formula demasiado larga??
Mi inquietud es la siguiente: Como puedo aumentar la Longitud del contenido de una fórmula que tiene 1024 caracteres a 1500 (por poner un ejemplo) y la Longitud del contenido de una celda (texto) que tiene 32.767 caracteres a 33.000 (otro ...
Mensaje publicado en el 03/10/2005 - 21:05
Formula para Lista desplegable
Hola a todos. Tengo una duda tengo una lista desplegadle con estos valores Maersk Sealand APL Hapag Lloyd Costa Container Line Evergreen Isabella Shipping Seaboard Marine Unigreen Marine Crowney Liner CSAV CMA-CGM CCL CPShip y al escoger una de ...
Mensaje publicado en el 20/09/2006 - 23:09
error '9' en tiempo de ejecucion, subindice fuera de intervalo
estimados amigos cuando trabajo con estos codigos en un complemento que se llama dataform2.xla. trabajan muy bien, pero al copiar los modulos y userfom a un archivo que se llama centrales.xls (lo que hago es exportar y luego importar) me arroja el ...
Mensaje publicado en el 12/07/2006 - 17:49
Error #¿NOMBRE? en formula VBA
Buenos dias. Tengo este problema. Genero en VBA una fórmula con este código Hoja2.Cells(14, 2).Formula = "=CONTAR.SI.CONJUNTO(planillaTTR! ...
Mensaje publicado en el 12/01/2012 - 15:59
Ayuda con una formula
Hola a todos. Tengo en una celda una formula que me está dando problemas, y no le encuentro el quid. La formula es: =SI($AC10<=3;"";(SUMAR.SI($B$81:$B$140;"H";$N$81:$N$140)-$L10)/2-($R10/(2*$AC10)))+($W10/2),y funciona ...
Mensaje publicado en el 01/04/2007 - 22:18
Error 1004
Hola a todos, Tengo este error que salta en la línea que esta marcada donde esta la formula. Puede ser la variable que esta dentro? Si alguno puede darme una mano se lo agradeceré muchiissimo! Sub HRP_Formulas() Dim iRow As Integer ...
Mensaje publicado en el 19/11/2008 - 17:14
Insertar Campo: "Formula"
Cordial Saludo; Estoy intentando utilizar una campo de formula pero siempre me genera error, estoy haciendo lo siguiente: - Tengo dos campos de formulario, los nombres de estos campos son: "Primero" y "Segundo". - Lo que ...
Mensaje publicado en el 19/12/2007 - 15:25
CREAR FORMULA CON VARIOS CONDICIONALES
Min Mid Max Bonus % -1.5% Bonus % -3.0% Bonus % RESUL BONUS 17,839 0.30 17,572 0.38 17,304 0.45 11,230 ? Tengo que crear una formula para conocer de manera automática el porcentaje de bono que le corresponde al resultado en ...
Mensaje publicado en el 26/09/2007 - 00:18
formula
hola espero alguien me pueda ayudar: estoy realizando una formula co un si pero al ultimo resultado me genera u error lo que yo quiero es condicionar los valores si es un numero me mande una "x" u si es una letra me deje el mismo valor . ...
Mensaje publicado en el 13/07/2007 - 18:58