756 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (756)
Foros (756)
 
Error al arrancar windows XP
Buenos dias Al arrancar WinXp despues de apagarlo correctamente la noche anterior (sin instalar ningun programa que yo recuerde), al encenderlo me aparece el siguiente error: "No se ha iniciado windows porque el siguiente archivo falta o ...
Mensaje publicado en el 29/11/2006 - 09:24
Compactar y reparar base de Access 2000-auxilio
Hola Amigos: Disculpen que ingrese por aqui, pero por el sitio propio de access no puedo. El problema es el siguiente: Al querer compactar y reparar una base de datos desde Access, por medio de Herramientas, Utilidades de la base de datos, ...
Mensaje publicado en el 16/12/2004 - 23:37
reparar
(siento volver a hacer la misma exposición y agradezco el interés de alejandro por contestar, pero si aparece mi pregunta como respondida, es más difícil que responda alguien más y tener la respuesta adecuada, que ...
Mensaje publicado en el 17/09/2004 - 00:11
reparar windows xp
hola a todos: buscando un estado anterior de mi sistema por no funcionarme el paint, restauré varias veces, en la última se quedó bloqueado y lo que hice fue reiniciar desde el botón de la torre. Despues de esto, ya no ...
Mensaje publicado en el 15/09/2004 - 23:58
Error en el reinicio
Hola, tengo el siguiente problema, mientras iniciaba la sesión de WinXP profesional hubo un corte de luz y se reinició, desde entonces me aparece al arrancar una pantalla indicando que falta el archivo c:\windows\system32 \system que ...
Mensaje publicado en el 22/01/2004 - 12:51
¿System Error ilocalizable?
Buenas a tod@s, Este es mi segundo intento de postear este mensaje dónde toca (el primero fue en microsoft.public.windows.server.sbs, post ...
Mensaje publicado en el 03/01/2007 - 11:07
error en tserver al ejecutar outlook
Hola Ayer tenia un servidor con windows 2000 server y con el servicio terminal server. Instalé encima un windows 2003 server r2. Le agregúe al dominio . Instalé el office. Instalé las licencias, etc. Ahora inicio ...
Mensaje publicado en el 10/11/2006 - 11:07
Reparar sistema
Hola. Tengo un compañero con un portátil, sin Internet. Es un Acer 1692WLMi. Viene con Windows XP Home Edition + SP2. El problema es que cuando intenta renombra un archivo o moverlo de sitio, le da el siguiente error. Explorer.EXE ...
Mensaje publicado en el 06/02/2006 - 09:25
error al reparar
Hola Tengo un hipervinculo que no me funciona. Para ver si se solucionaba he ido a reparar y me acaba dando un error diciéndome que el installer está mal. ¿como puedo reparar el installer? un saludo
Mensaje publicado en el 13/12/2005 - 14:04
error al "reparar" xp profesional
Hola Tengo un portatil con windows xp profesional, en un post anterior habia puesto que no podia ejecutar el programa de instalacion de un cliente vpn. Me he puesto a "reparar" el sistema con la opcion R al meter el cd de instalacion de ...
Mensaje publicado en el 22/07/2006 - 10:07
Reparar instalacion
Hola. Tengo un equipo con win xp pro. Al arrancar me dio el error "Proccess1_Initializa_Error" y ahí se queda. Esto me habia pasado otra vez y lo que hice fue meter el cd de instalación e ir a la opcion de recuperar ...
Mensaje publicado en el 09/11/2005 - 18:20
error 1706 (ni idea de porque me sale)
hace bastante tiempo que instale el office xp en mi equipo, lo instale de un disco de un amigo y hasta el momento nunca habia tenido problemas. desgraciadamente, desde hace un dia mas o menos office me tira un error en los accesos a sus programas... ...
Mensaje publicado en el 17/02/2004 - 20:19
No puedo 'reparar' conexión de red
Hola. Recién estoy incursionando en este foro porque en el trabajo tenemos un problemilla con un servidor windows 2003 server. Basicamente ese equipo es servidor de IIS y de sql. Ejecuta algunas aplicaciones web muy pequeñas (ya ...
Mensaje publicado en el 19/05/2009 - 15:35
Problema y error con el IE7
Buenas noches: Tengo entendido que aquí pudo postear consultas sobre IE7 ya que no hay grupo para este software aún. Hace un par de días he notado que algunas páginas no cargan la primera vez pero si le doy F5 si cargan ...
Mensaje publicado en el 28/05/2007 - 04:33