634 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (634)
Foros (634)
 
Microsoft Internet Explorer XP SP2 Fully Automated Remote Compromise
quedamucho para arreglarlo...solo pregunto :-) Microsoft Internet Explorer XP SP2 Fully Automated Remote Compromise http://www.securiteam.com/windowsntfocus/6B00O2KC0C.html Summary Although hundreds of millions of dollars have been spent on ...
Mensaje publicado en el 04/01/2005 - 20:45
Windows SP2 e Internet Explorer
Desde que he instalado Windows SP2, configurado el firewall nuevo, etc., cuando le doy al icono de Internet Explorer, se queda colgado, mostrando una ventana en blanco que no lleva a ninguna parte. Hay que cerrarlo con ctrl+alt+sup. ¿A ...
Mensaje publicado en el 23/09/2004 - 20:43
No puedo ver imagenes tiff en Internet Explorer 6 sp2
Al instalar el service pack 2 de Windows XP, en internet explorer aparece que tengo el IE& SP2. El detalle es que esto no me permite ver las imagenes TIFF dentro de IE. Ya que cuando doy clic cobre el vinculo a la imagen me pone el cuadro de ...
Mensaje publicado en el 02/03/2005 - 22:19
Windows SP2 y Internet explorer
Hola a todos, vereis tengo un problema un tanto raro: Formatee el disco hace 5 dias y bueno escarmentado de tantos problemas que da internet dije: "voy a ver si instalando todas las actualizaciones se solucionan mis problemas" y la verdad ...
Mensaje publicado en el 20/03/2005 - 12:11
En duda la efectividad del SP2
Martes, 17 agosto 2004 ASOCIACIÓN DE INTERNAUTAS El Service Pack 2 no sólo contiene un parche para todos los fallos de seguridad conocidos hasta ahora para Windows XP, sino que además actualiza el sistema mejorando muchas de sus ...
Mensaje publicado en el 17/08/2004 - 10:58
[OT] SP2 Desilusión
Hola a todos, hace tiempo que no posteaba por aquí debido a mis obligaciones profesionales. Hoy he podido instalar SP2 y... bueno, la verdad es que parece muy currado a tenor de los documentos que he podido leer, pero una de las ...
Mensaje publicado en el 03/09/2004 - 19:48
seguridad internet explorer
buenos dias, tengo un modelo de pc's en el qual los usaurios no son administradores de la maquina ya q solo deben ejecutar la intranet de nuestro sistema, q funciona sobre internet explorer 6 sp2 sobre xpProfessional sp2. A veces, desde la ...
Mensaje publicado en el 18/03/2008 - 11:19
windows
al tener las descarcargas automaticas de actualización, bajo un programa de instalador de windows solictando discos de photosuit se reinstaldo estos aun así no reconoce así mismo bloquea el acceso a travez de internet explorer ...
Mensaje publicado en el 05/01/2007 - 02:17
Popup advertissement windows ???
Hola Hoy se comenzó a activar preocupantemente una pantallita "Popup advertissement windows " con unos cuantos smiles en ella y la dicitura "GOT SMILEYS - GET FREE SMILEYS!" Al arriesgarme a entrar abre una página ...
Mensaje publicado en el 04/02/2005 - 01:52
[[Vulnerable]] Microsoft Internet Explorer Malformed HTML Null Pointer Dereference Vulnerability
Microsoft Internet Explorer Malformed HTML Null Pointer Dereference Vulnerability http://www.securityfocus.com/bid/11510 remote Yes local No published Oct 23, 2004 updated Oct 23, 2004 vulnerable Microsoft Internet Explorer 5.0.1 SP4 ...
Mensaje publicado en el 27/10/2004 - 21:43
Problemas con aplicaciones en instalación limpia XP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 19/11/2005 - 10:13
Problemas diversos con instalación limpia de Win XP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 19/11/2005 - 10:13
Problemas explorer.exe, iexplore.exe, etc. con XP PRO
Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate 80 Mb Gráfica: Nvidia FX-5200 ...
Mensaje publicado en el 17/11/2005 - 18:34
Errores en equipo nuevo al instalar winXP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 17/11/2005 - 12:17