2110 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (2110)
Prensa (4)
Foros (2106)
 
Otros resultados también están disponibles en nuestros foros :
Problemas con conectividad limitada o nula
Buenas, recurro aqui porque ya estoy a punto de volverme loco de tantas cosas que he probado. Voy a detallar el problemas intentando ser lo mas preciso posible. Lo siento si es un poco largo Un amigo se puso internet inalambrico con ono (es una ...
Mensaje publicado en el 16/10/2005 - 11:45
Puerto 80 bloquedo
Hola buenos dias a todos.. Necesito ayuda con este problema, tengo una PC que compre recientemente y se la instale a un usuario de la oficina , esta trabajo muy bien (4 dias) hasta hoy en la mañana en la cual ya no pudo entrar a internet . ...
Mensaje publicado en el 05/10/2005 - 20:11
No entro a hotmail
Tengo dos ordenadores en casa uno de ellos con Xp+sp1 y el otro con Xp+sp2 En ambos tengo instalao el Panda Platinium, en el Xp+sp2 esta activao el firewall de windows. Es en el ordenador con Xp+sp2 donde no puedo acceder al correo de hotmail, solo ...
Mensaje publicado en el 16/09/2005 - 15:56
OT - Norton Internet Worm Protection
Hola; Tengo una duda, ¿se puede considerar realmente al Norton Internet Worm Protection (en mi caso, la versión 2005) como un cortafuegos? Lo digo porque el Centro de Seguridad sí lo incluye y pide o que desactive el Windows ...
Mensaje publicado en el 27/08/2005 - 13:10
No me sale ICS (conexión compartida)
Hola a todos, estoy tratando de compartir la conexión a internet. tengo 2 ordenadores conectados mediante un Hub y el intercambio de archivos va bien. Me he leído un montón de webs y para compartir la conexión dicen q hay ...
Mensaje publicado en el 14/08/2005 - 22:30
VPN y Dameware NT Utilities
Hola a todos, Tengo montada una VPN con un firewall Zyxel en un dominio windows 2003. Utilizando el Dameware NT Utilities no soy capaz de arrancar mis equipos con Wake On Lan mandándoles un Magic Packet, cosa que sí podía hacer ...
Mensaje publicado en el 24/05/2005 - 11:56
mas datos sobre el error 1603 al instalar msn 7.0 beta
Tengo instalado win xp sp2, totalmente actualizado, con el firewall del xp por defecto y actualizaciones automáticas activadas, me he bajado el msn 7 desde el site oficial, al instalarlo arranca la instalación, llego al punto donde ...
Mensaje publicado en el 18/03/2005 - 18:31
Problemas para resolver el nombre del servidor
Hola a todos, Estoy en pleno proceso de configuración de un servidor nuevo para mi empresa. El sistema operativo que vamos a usar es windows 2003 server. El caso es que una de las funciones de este servidor es albergar la base de datos de mi ...
Mensaje publicado en el 09/03/2005 - 17:45
Error al abrir MSN 7.0 (2ªparte...)
El Firewall es el del Antispyware, pero q esta todo a nivel bajo, no lo entiendo, nunca me había pasado.E ido a la pagina q me habeis dicho pa iniciar sesión y me dice esto MSN Web Messenger lets you talk online and in real-time with ...
Mensaje publicado en el 22/02/2005 - 20:29
SP1 de W2k3
Hola, tengo un windows 2003 server con el exchange 2003 sp1. Pues bien, ayer instalé el SP1 del windows 2003 y todo muy bien, pero cuando activo el firewall y está todo funcionando perfectamente, cierra puertos, la gente accede a ...
Mensaje publicado en el 19/02/2005 - 10:17
No puedo iniciar sesión
Hola, después de solucionar el tema de que me daba un error y debía cerrase el MSN Messenger en el PC de casa, ahora en el PC de la oficina no me deja iniciar sesión, me sale el mensaje que adjunto en la imagen (0x81000301). ...
Mensaje publicado en el 03/02/2005 - 16:24
No puedo iniciar sesión
Hola, después de solucionar el tema de que me daba un error y debía cerrase el MSN Messenger en el PC de casa, ahora en el PC de la oficina no me deja iniciar sesión, me sale el mensaje que adjunto en la imagen (0x81000301). ...
Mensaje publicado en el 03/02/2005 - 16:24
ayuda con escritorio remoro
El otro día probé en un ordenador con el windows xp sp2 el Tweak-XP Pro 4.0.4, lo desinstalé pero ahora no puedo conectarme a este ordenador mediante el escritorio remoto, aparentemente no se ve ningún problema, el ...
Mensaje publicado en el 11/01/2005 - 23:36
mucho se me cierra IE
Hace 5 días se me cierran las ventanas de Internet Explorer al darle un click algún link o al poner alguna dirección en la barra e intentar que se abra; no me deja ver algunas webs... siempre se cierran. qué puede ser? ...
Mensaje publicado en el 04/12/2004 - 19:52