3 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (3)
Foros (3)
 
"FORMULA INCOHERENTE", A QUE SE REFIERE ESTE ERROR?
Tengo la siguiente formula en excel =SI(AD26<(C26+D26+E26),MULTIPLO.SUPERIOR((C26+D26+E26)-AD26,$AI$27),0)-AJ26-AM26 me arroja los datos correctamente pero me marca que es una formula incoherente y tambien dice que "La formula de esta celda ...
Mensaje publicado en el 12/04/2006 - 00:44
Error incoherente en formula
Tengo este ejercicio que el resultado es correcto pero me pone una marca verde: dice que en Agosto se vendio de limones 53,2 euros y que en septiembre se espera vender 10% mas que en Agosto( o sea, 58,52 euros) por lo que la formula en la segunda ...
Mensaje publicado en el 17/08/2005 - 18:25
Error incoherente en formula
Tengo este ejercicio que el resultado es correcto pero me pone una marca verde: dice que en Agosto se vendio de limones 53,2 euros y que en septiembre se espera vender 10% mas que en Agosto( o sea, 58,52 euros) por lo que la formula en la segunda ...
Mensaje publicado en el 17/08/2005 - 18:25