166 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (166)
Foros (166)
 
Caida del IIS
Hola, tengo una aplicación ASP la que día por medio deja al IIS pegado, o sea el icono del broser queda dando vuelta sin que llegue respuesta, cuando miro el log del IIS muestra error 500 y la glosa es la siguiente ...
Mensaje publicado en el 14/04/2004 - 17:10
No se puede instalar IIS
Hace varias semanas hice esta consulta y sigo sin resolverlo así que la repito: Windows Vista Ultimate en español con todas las actualizaciones al día En Activar o desactivar las características de Windows selecciono ...
Mensaje publicado en el 21/09/2008 - 04:29
Mensaje de error en IIS 6
Hola a todos, tengo un W2003 Server con el nuevo IIS 6.0, estoy desarrollando varias aplicaciones web y en todas me ocurre lo siguiente: cuando ocurre un error en la página ASP el IIS me muestra la típica página de "No se ...
Mensaje publicado en el 22/02/2004 - 11:26
ACCESANDO BD REMOTAS CON IIS Y ASP
ACTUALMENTE TENGO UN SITIO WEB DONDE LA PAGINA PRINCIPAL (index.asp) MUESTRA INFORMACION EXTRAIDA DE UNA BD(Access) REMOTA (en otro equipo de la Red). EL PROBLEMA APARECE AL MOMENTO DE LA CONSULTA VIA INTRANET, CUANDO OTROS EQUIPOS DE LA RED TIENEN ...
Mensaje publicado en el 15/07/2005 - 18:27
ACCESANDO BD REMOTAS CON IIS Y ASP
ACTUALMENTE TENGO UN SITIO WEB DONDE LA PAGINA PRINCIPAL (index.asp) MUESTRA INFORMACION EXTRAIDA DE UNA BD(Access) REMOTA (en otro equipo de la Red). EL PROBLEMA APARECE AL MOMENTO DE LA CONSULTA VIA INTRANET, CUANDO OTROS EQUIPOS DE LA RED TIENEN ...
Mensaje publicado en el 15/07/2005 - 18:27
Servidor IIS no se conecta luego de instalacion de Oracle
Amigos les agradeceria me saquen de este apuro, acabo de instalar Oracle 9i, luego de ello ya no puedo iniciar el IIS en el equipo para poder trabajar con mis paginas asp .net, he intentado deteniendo todos los servicios que traia el oracle, pero ...
Mensaje publicado en el 13/05/2006 - 21:01
Problemas con el SMTP virtual de IIS
El servidor virtual SMTP de IIS6 en Windows 2003 Server STD, me ha desaparecido del Administrador de IIS. Esto ha ocurrido tras desinstalar la funcion "Servidor de correo (POP3,SMTP)" y al volver a instalar esta funcion ya no me aparece ...
Mensaje publicado en el 15/03/2005 - 20:07
ASP y IIS
Hola tenga ciertas inquietudes con respecto a ASP y IIS, y es lo siguinete, estoy trabajando en mi máquina local que tiene windows 2000 professional, asi mismo ya tengo instalado IIS con todos sus componentes(incluyendo extensiones de front ...
Mensaje publicado en el 02/09/2004 - 14:14
[OT] Consulta sobre IIS 7.0 y Access 2007
Buenos días: Recurro a ustedes con la esperanza que puedan darme una ayuda en un problema que me da la impresión es simple pero no pudo solucionarlo debido a que es la primera vez que uso Vista. Hace poco he comprado una laptop con ...
Mensaje publicado en el 23/09/2009 - 15:45
IIS en Windows 2003 server
Hola a todos, tengo un sitio web en ASP que no me funciona en Windows 2003 Server, lo tengo metido en una carpeta dentro de la carpeta de "wwwroot" y cuando intento acceder me muestra el mensaje de que no se puede mostrar la página. ...
Mensaje publicado en el 08/06/2006 - 08:26
IIS NO guarda vars session
Hola Foro; buenos días! Tengo instalado el IIS 2000 y al cargar una página no me guarda las variables de la session. El timeout esta default; en 20 min. Si ejecuto la siguiente página todo ok: ...
Mensaje publicado en el 19/12/2005 - 13:43
IIS no muestra imagenes de Flash.
Estimados.Tengo el siguiente problema: Tengo una pagina web en asp puesta en una maquina con windows XP SP2. Ahy instale el IIS y al momento de querer mostrar la pagina no muestra las imagenes creadas en Flash. Dice que no se cargo la pelicula. ...
Mensaje publicado en el 30/06/2005 - 20:08
Problema con ASP.NET, IIS y Crystal Reports
Os comento un problema con el Crystal y unas páginas ASP.NET que a ver si alguien es capaz de saber por qué... Aplicación: Una aplicación web ofrece a los usuarios informes en Crystal Reports a través del IE ...
Mensaje publicado en el 04/05/2005 - 19:15
Problema extraño con login de Frontpage en IIS
Me ocurre algo extraño cuando intento loguear en el server IIS desde Frontpage 2000 para editar o subir páginas. El procedimiento que me indicó el admin es Archivo-->Abrir web...--> www.misitio.com tras lo cual me pide el ...
Mensaje publicado en el 19/08/2004 - 02:16