591 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (591)
Prensa (128)
Foros (463)
 
Otros resultados también están disponibles en nuestros foros :
Coenxion PC'S siguiendo a Tella
Hola a todos. He seguido las instrucciones de J.M.Tella en uno de sus articulos y palabrita de Snoopy que antes me funcionaba y ahora no hay forma, asi que debe ser cosa de mis "manazas". VEamos donde me equivoco Tengo 3 PC'S uno con XP ...
Mensaje publicado en el 07/07/2004 - 21:37
No puedo hacer escuchar mi voz por el MSN
Hace unos días escribí exponiendo mi "inconveniente" (que parece ser de muchos) de imposibilidad de poder hacer escuchar mi voz al interlocutor de turno, utilizando- por supuesto - el MSN, [versión 6.2. (6.2.0137)]. ...
Mensaje publicado en el 07/07/2004 - 18:25
Red no funciona - Ayuda !!
Hola, Tengo 2 equipos (ambos con winXP Pro). Quiero unirlos en red mediante un concentrador. El pc principal tiene conexion a internet y quiero que el segundo la tenga através del primero. He seguido este proceso: 0. Siempre entro como ...
Mensaje publicado en el 11/06/2004 - 19:32
Configuración red.
Hola foro, acabo de instalar un equipo portátil a la red, con grupo de trabajo, pero no consigo que se vean, los ping funcionan bien en ambos sentidos, os adjunto los ipconfig /all y ping de los equipos a ver si alguno me sabéis decir ...
Mensaje publicado en el 11/04/2004 - 09:41
problemas con cuentas de usuario
cuando instale xp cree 5 cuentas de usuario. Al encender el ordenador me aparecian las 5 cuentas, con su icono. Ahora ya no me aparecen y tengo que escribir el nombre de usuario cada vez que quiero aceder al escritorio. e ido a las cuentas de ...
Mensaje publicado en el 05/04/2004 - 13:54
problema fs2002
Me aparece que no encuentra el directorio remoto de la siguiente area: [Area.003] Title=Datos de aeropuertos e instalaciones Active=TRUE Layer=3 Local=scenedb\afdfiles Required=TRUE Remote El directorio local esta vacio , que puedo hacer??? Estan ...
Mensaje publicado en el 02/03/2004 - 00:13
Problemas al configurar la red
Buenos días a todos. Añado al mensaje original (que reproduzco al final), los datos obtenidos en los dos ordenadores mediante el comando ipconfig /all à Ordenador de sobremesa Configuración IP de Windows: Nombre del ...
Mensaje publicado en el 29/12/2003 - 17:21
REDES LAN???
Acabo de instalar (hace ya dias) un kit usb de adsl y en conexiones de red se me han instalado automaticamente dos nuevas: 1.-El kit adsl propiamente dicho en banda ancha y con conexion a traves del minipuerto WAN (PPOE) y 2.- Una conexion de area ...
Mensaje publicado en el 18/12/2003 - 01:08
Conexiones de red ocultas
Tengo un problema, pero es con Windows XP Profesional, aunque no he encontrado el grupo de windows xp lo escribo aqui. Resulta que cuando entro a las Inicio - Configuración - Panel de Control - Conexiones de red. Mis conexiones de red estan ...
Mensaje publicado en el 25/11/2003 - 19:34
red domestica
Hola a todos disculpen que sea reiterativo con esto pero no puedo solucionar este problema , lo raro es que antes de intentar que compartan la conexion compartida a internet no tenia ningun problema, luego no las pude volver a poner en red, ni si ...
Mensaje publicado en el 29/09/2003 - 15:11
Preguntas cortas varias
Hola gente, tengo un problema de conexion, entonces ya dudo hasta de como me llamo. Quiero hacer una pocas preguntas cortas. Por si estoy equivocado en algo. 1- Se puede tener SQL 2005 Express y el SQL2000 en la misma maquina? 2- Si la respuesta ...
Mensaje publicado en el 19/05/2006 - 00:53
Imposible transferir las FSMO
Compañeros, tengo el siguiente problema. -Tenia un solo DC con W2k Adv. Server. -Agregue uno nuevo DC con W2k3 Enterprise. -La configuracion TCP/IP de los DC's estan dadas de la siguiente manera DC "viejo" IP 192.168.0.1 RED ...
Mensaje publicado en el 26/07/2006 - 14:23
Problemas DNS con ICS
Saludos, Tengo una red local con varios ordenadores. Uno de ellos dispone de conexión a Internet mediante wireless. Para disponer de internet en los demas ordenadores he habilitado la Conexión Compartida a Internet (ICS). He utilizado ...
Mensaje publicado en el 12/05/2005 - 08:55
otra duda de GPO
buneo disculpen lo que pasa e sque no queice hacer muy tedioso el post anterior. como dije anteiormente aplique gpo local y gpo de dominio (Default domain policy) al server (usuarios y equipos active directory --> OU Domain controler --> GPO ...
Mensaje publicado en el 24/02/2004 - 21:57