9 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (9)
Prensa (2)
Foros (7)
 
BUSCARV, Cambia el valor de la matriz al copiar y pegar
Hola, nuevamente recurro a uds. que saben más de excel. Estoy usando la siguiente fórmula, para buscar un producto y obtener su descripción: =BUSCARV(A8,UPC!B3:F1240,2,FALSO) El problema que tengo, es que si "compio" y ...
Mensaje publicado en el 31/03/2009 - 02:54
Panasonic Revela Prototipo de Tocadiscos Analógico de Accionamiento Directo Technics en IFA con Planes de Lanzamiento Comercial en 2016
Panasonic Corporation anunció hoy que presentará un prototipo de tocadiscos analógico con accionamiento directo1 equipado con un motor Direct Drive recientemente desarrollado, en la feria profesional IFA 2015 2 a ...
Communicado publicado en el 06/09/2015 - 08:14
3W Power/AEG Power Solutions presenta resultados financieros 2011
3W Power/AEG Power Solutions:         ...
Communicado publicado en el 03/04/2012 - 15:49
Otros resultados también están disponibles en nuestros foros :
matriz que cambia de posición...
¡ Hola !\ntengo una pregunta... por si alguien me puede colaborar.\nEstoy haciendo una tabla con título y posicón diferente cada que creo un a nueva... en otra hoja tengo como una especie de resumen de todas las tablas... y ...
Mensaje publicado en el 08/10/2012 - 09:00
=buscarv() con matriz variable
Hola a todos. Tengo un buscarv(), donde la matriz es una fecha, esta busqueda la ejecuto todos los dias, obviamente que la fecha me cambia. Como puedo hacer para modificar la matriz sin editar la celda o editar la funcion manualmente?? Ejemplo: ...
Mensaje publicado en el 20/01/2009 - 14:14
cómo se cambia la plantilla a un documento existente
un documento WORD 2003 "contrato A" creado con una plantilla del usuario, ej "matriz" se desea crear otro documento con el mismo contenido de "contrato A" pero con otra plantilla creada por el usuario, ej ...
Mensaje publicado en el 30/01/2007 - 22:16
Extaer datos para pegar en ficha de clientes
Buenos días: Tengo muchas veces este problema: En una base de datos en Excel (2003) sobre la facturación de mi empresa que periódicamente cambia y actualizo, utlilizo BUSCARV para extraer diversos datos basandome en la ...
Mensaje publicado en el 12/07/2009 - 11:45
visualizar o no una imagen
Buenos dias foro... Mi consulta es la siguiente, tengo una imágen que me gustaría mostrarla si se cumple una condición. En una celda (F1) tengo una condición que me da el valor menor de una matriz: ...
Mensaje publicado en el 25/03/2008 - 09:49
como ganar en internet
Saludos amigos Esta es la nueva oportunidad que les presento a continuación en la cual estoy participando y entre y automáticamente a hoy que les escribo después de 3 días tengo 122568 PRE-ENOROLADOS y 457 MIEMBROS al ...
Mensaje publicado en el 29/08/2006 - 21:07