30 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (30)
Prensa (1)
Foros (29)
 
Servidor web ¿monto dominio con 2003?
Hola, estoy intentando montar un pequeñoi servidor web con wondows 2003 server y tengo una duda (perdonad, igual es una tonteria pero no tengo ni idea) al hacer la instalacion de windows 2003 ¿tengo que crear un dominio o lo puedo ...
Mensaje publicado en el 30/01/2006 - 13:59
Nominum Presenta la Solución de Seguridad como Servicio Basada en DNS para PyMEs, Empresas y Lugares con Wi-Fi público
Vendida a través de ISP y de Operadores de Telecomunicaciones, Nominum N2 Secure Business brinda beneficios de la nube en una solución basada en la red, al proteger a las empresas y a las redes Wi-Fi huésped contra chantajes, ...
Communicado publicado en el 01/06/2017 - 00:31
Otros resultados también están disponibles en nuestros foros :
problemas inicio de sesión y sincronización con AD
hola a todos miren tengo un problema con un cliente el cual tiene configurado un dominio con Windows 2003 Server R2 y 7 estaciones de trabajo el tema es el siguiente, hace 2 semanas se formateo de nuevo y se montó todo desde cero, en ...
Mensaje publicado en el 11/05/2007 - 13:11
Problema al unir puestos al dominio
Hola, es la primera vez que monto un dominio Server 2003 y 4 puestos XP Profesional SP2... he creado sus cuentas de usuario como administradores del dominio con sus contraseñas, pero al unir el puesto al dominio, me pide clave, ...
Mensaje publicado en el 23/05/2007 - 13:52
problema dominios con nt4 server
Hola, tengo un nt4 server mal puesto en la red, el caso es que lo quite del dominio. El objetivo es hacerlo controlador de un dominio nuevo, y para ello, lo puse en un grupo de trabajo, reinicie, y luego le dije q entrar en un dominio (que no ...
Mensaje publicado en el 30/06/2004 - 09:21
PROBLEMAS DE VALIDACION DE DOMINIO ENTRE SEDES
Buenas tardes. Tengo 3 sedes unidas por VPN, cada una de ellas con su servidor correspondiente. Se montó el dominio en la SEDE1 y luego se han definido controladores de dominio de un árbol secundario para mandarlos a SEDE2 y SEDE3. ...
Mensaje publicado en el 15/04/2010 - 18:29
PROBLEMAS DE VALIDACION DE DOMINIO ENTRE SEDES
Buenas tardes. Tengo 3 sedes unidas por VPN, cada una de ellas con su servidor correspondiente. Se montó el dominio en la SEDE1 y luego se han definido controladores de dominio de un árbol secundario para mandarlos a SEDE2 y SEDE3. ...
Mensaje publicado en el 15/04/2010 - 18:28
IIS con Active Directory
Tengo un w2003 R2 con un dominio montado. El problema es que cuando monto el IIS no me accede al contenido sin introducir el usuario y la clave de administrador de dominio, en cuanto habilito el usuario anónimo de Internet para acceder a una ...
Mensaje publicado en el 18/02/2008 - 11:15
Como hacer un cluster con Windows Server 2003 Enterprise de 3 nodo
Hola buen@s a todos y Felices fiestas y como no Feliz año nuevo 2007. Ahora si me permitís una pregunta, y se me podéis ayudar porque en la empresa que estoy trabajando me han pedido montar un cluster de servidores con Windows ...
Mensaje publicado en el 29/12/2006 - 12:45
Varias dudas sobre AD
Os agradeceria que me echaseis un cable con algunas dudas con Dominio en W2k3: 1) Si monto un PDC y un BDC en W2k3 (1 servidor principal y otro que agrego con DC Promo), realizan el balanceo de los inicios de sesion o solo los realiza 1 de ellos y ...
Mensaje publicado en el 15/03/2007 - 23:44
Permisoa
Hola grupo, Cuando monto un XP Pro y lo uno a un dominio con Active directory, sobre Windows 2000 Server, los usuarios "normales" del dominio no pueden escribir en algunas carpetas del disco duro local , por ejemplo en la carpeta temporal ...
Mensaje publicado en el 27/10/2006 - 08:32
recurso compartido en CLUSTER
Hola a Tod@s, tengo 2 servidores hp montado en cluster con un msa 500g2 con kit de alta disponibilidad, es la primera vez que monto esto, y parece que funciona correctamente,,,quiero decir que cuando apago uno de los servidores el otro se hace cargo ...
Mensaje publicado en el 24/01/2007 - 15:47
recurso compartido en cluster
Hola a Tod@s, tengo 2 servidores hp montado en cluster con un msa 500g2 con kit de alta disponibilidad, es la primera vez que monto esto, y parece que funciona correctamente,,,quiero decir que cuando apago uno de los servidores el otro se hace cargo ...
Mensaje publicado en el 24/01/2007 - 13:26
TERMINAL SERVER Y SERVIDOR INDEPENDIENTE??
Hola a tod@s , tengo actualmente la siguiente configuracion: 70 puestos xp, 10 puestos con xp, pero entrar por terminal server al servidor 1 servidor montado con directorio activo windows 2003 standar edition,haciendo de servidor de terminal con 10 ...
Mensaje publicado en el 17/11/2006 - 13:03