7194 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (7194)
Prensa (13)
Foros (7181)
 
Otros resultados también están disponibles en nuestros foros :
problema con la instalacion
hola todos, tengo el sgte. problema: quiero instalar sql server 2000 personal en winXP, pero al momento de instalar me muestra el sgte. mensaje "una instalación anterior del programa creo operaciones de archivos pendientes en el equipo ...
Mensaje publicado en el 01/02/2006 - 17:05
Problema con Archivos HTM y HTML
Hola, Tengo un pequeño pero engorroso problema con los archivos HTM y HTML. El problema es el siguiente: Dichos archivos, comúnmente asociados con Internet Explorer, ahora aparecen como archivos desconocidos. Esto me pasó ...
Mensaje publicado en el 18/01/2006 - 19:05
Problema con SP2 y duda sobre software y formateo
Hols a tod@ internautas, es la primera vez que escribo en este foro pero espero que me ayudéis. Tengo dos dudas importantes 1.- Tengo un portátil que me regalaron unos familiares (se compaban uno nuevo y antes de tirarlo...) la verdad ...
Mensaje publicado en el 10/01/2006 - 14:28
Problema con tarjeta de sonido integrada en placa
Tengo un ordenador con placa base ASRock 775i48, que trae la tarjeta de sonido integrada en la placa. Se supone que el audio es AC'97. Me compré el ordenador este verano e instalé los drivers de la tarjeta sin problemas. Tenía ...
Mensaje publicado en el 09/12/2005 - 20:24
Problema en RED Windows 2003 server Enterprise
Hola Grupo: Tengo unos Problemillas en la Red donde trabajo y necesito de vuestra orientacion Paso a Explicar el Asunto Tengo una RED que siempre a trabajado con IP dinamicas administradas por un Modem ADSL( xavi x8024r) que da Acceso ...
Mensaje publicado en el 30/11/2005 - 16:40
Problemas con instalar impresora
Hola Amigos, estoy teniendo un problema para instalar impresoras en un win XP Prof, me la detecta perfectamente, instala los drivers, pero despues dice que hay un problema de hardware y no puede instalar la impresora, revise el LPT pero da que ...
Mensaje publicado en el 29/11/2005 - 16:46
Problema con Windows Installer
Buenas tardes a todos. Tengo un problema en un servidor...lo tengo configurado como servidor de aplicaciones...(cuando se configura un servidor de aplicaciones los programas a instalar se pide que los instales desde la opcion de Agregar/Quitar ...
Mensaje publicado en el 04/06/2005 - 04:33
Instalar componente IIS
Buenos días: tengo el siguiente problema, hace poco me compre un pc q por defecto ya tiene instalado el win xp, el problema q es la edición home con lo cual no dispongo del componente iis. Me han dejado el win xp profesional y he ...
Mensaje publicado en el 16/03/2005 - 10:12
Instalación de Fax - Problema solucionado
Hace unos días comentaba en este grupo el problema que tenía para instalar el Fax en un HP Pavilion recien adquirido, con Windows XP Home SP2 preinstalado, me decía: "El programa de instalación no puede copiar el ...
Mensaje publicado en el 22/12/2004 - 20:40
No consigo instalar el Windows XP
Hola a todos. He terminado de montarme mi nuevo ordenador, comprado por componenentes, y después de algunos problemillas he conseguido q funcionara. Pero el problema me ha venido al instalar el XP. Arranco el ordenador, desde la BIOS le digo ...
Mensaje publicado en el 30/09/2004 - 09:50
Problema al instalar WinXP
Hola, tengo un porblema al instalar windows XP. Cuando se esta instalando sale la pantalla azul de que se ha encontrado un problema y windows ha sido apagado pero cada vez con un porblema diferente: AGE_FAULT_IN_NONPAGED_AREA, IRQ_NO_LESS_OR_EQUAL, ...
Mensaje publicado en el 20/08/2004 - 13:59
Imposible de instalar impresora HP laserjet 1100
Buenos dias, Buenas tardes, Tengo una impresosa HP laserjet 1100 que funcionaba bien hasta hace una semana en Windows XP edicion familiar y que ahora ha desaparecido y que no la puedo instalar de nuevo. Cuando uso el boton de instalar una ...
Mensaje publicado en el 02/01/2004 - 08:48
Imposible instalar SW en Xp home
Hola : Tengo el siguiente problema... Cuando trato de instalar algun software de terceros (*.EXE) me sale el sigueinte error : "NOMBRE_PROGRAMA" ha realizado una operacion no valida y debe cerrarse. Luego me pide si quiero enviar los ...
Mensaje publicado en el 09/12/2003 - 20:36
Cagada maestra con Windows XP al instalar IIS, pero...¿porqué?.
¡¡Hola!!. Hace unos días, me dispuse a agregar un componente del XP Pro, el IIS. Inicié la instalación de forma normal, desde agregar/quitar componentes de windows y demás...pero, cuando IIS se terminó ...
Mensaje publicado en el 16/11/2003 - 02:12