125 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (125)
Foros (125)
 
BUSCAR -verdadero-falso-
From: "JUMI" <jumi18000@hotmail.com> Newsgroups: microsoft.public.es.excel Sent: Monday, February 21, 2005 1:29 PM Subject: BUSQUEDA -VERDADERO, FALSO- Buenos dias a todos. Puede alguien explicarme en qué consiste la ...
Mensaje publicado en el 22/02/2005 - 11:24
verdadero-falso
hola / quien puede ayudarme a hacer lo siguiente. tengo 2 verdaderos y 3 falsos en columna , como hago para contarlos en una suma con valor de 3 los verdaderos y 0 los falsos? es decir me tendra que dar en la celda de suma el valor 6/ muchas gracias
Mensaje publicado en el 17/04/2006 - 04:45
valor si falso
Hola, buenos días Tengo el siguiente problema: Estoy trabajando con dos hojas de un mismo libro. En la primera de ellas están puestos: A: Nombre y apellidos B: DNI C a N: diferentes valores en concepto de productividad, donde N ...
Mensaje publicado en el 05/02/2005 - 11:21
Escritorio Falso sobre mi escritorio
Tengo un escritorio con mi fondo de pantalla idéntico todo sobre mi escritorio verdadero y no logro deshacerme de él, todo a raíz de andar en internet con chat y correos AYUDADME POR FAVOR PUES NECESITO EL ORDENADOR PARA ...
Mensaje publicado en el 19/04/2004 - 00:23
Mansaje de Microsoft... ¿verdadero o falso??
Hola peña: Me ha llegado un mensaje de Microsoft, con asunto: Microsoft Download Notifications Mi duda es si es legal este mensaje o por si el contrario se trata de algo malo. Oye, nunca se sabe... La direccion es la siguiente: Microsoft ...
Mensaje publicado en el 25/12/2004 - 20:35
IIF - CASE
Buenas, soy muy novato en esto, a ver si alguien pudiera echarme una mano. Tengo hecha una consulta en Access cuyo código es el siguiente: SELECT USU.USUNOM, USU.USUDES, cliente.ID_CLIENTE, cliente.descripcion, [NOVEDADES ESO].ISBN, ...
Mensaje publicado en el 10/07/2007 - 09:10
Mejorar Formula
Buenas Tardes, quisiera me ayudaran a mejorar una formula que estoy creando. La cuestion es la siguiente: Tengo dos hojas (cuenta e inventario) y una tiene 14885 filas y la otra 16085 filas respectivamente. Tengo que comparar 3 campos en ...
Mensaje publicado en el 04/12/2006 - 20:21
Problemas con la función SI
Hola gente, Creo que este calor me afecta bastante, a ver, la siguiente función =SI(L548õ48;VERDADERO;FALSO) significa que si el valor de la celda L548 es igual al de la celda F548 me ponga VERDADERO, y si no que ponga FALSO ...
Mensaje publicado en el 06/08/2003 - 12:14
duda funcion SI
En la ayuda de Excel indica que la condición es un valor que entiendo que es una celda o expresión al que se debe evaluar. Si como condición introduzco un rango a evaluar es correcto el uso de la función si? por ejemplo, ...
Mensaje publicado en el 17/12/2008 - 16:32
Comprobar si un fichero existe
Hola, necesitaria saber si se puede detectar si un path existe, o no. Me explico, en una columna tengo creados una serie de paths a mi c:\, y necesito saber si son reales, o no. Es decir... yo tengo el fichero XX.jpg en mi c:\ y en la columna A ...
Mensaje publicado en el 19/07/2006 - 18:28
Funcion EXTRAE
Hola a todos. Tengo en B11: C48422864, y en B15 =EXTRAE(B11;9;1), cuyo resultado es 4 En H20: =H38-H39, cuyo resultado es igual a 4 Quiero comparar =SI(B15=H20;"Verdadero";"Falso"), y siempre me da "Falso", a pesar de ...
Mensaje publicado en el 01/03/2008 - 23:24
deshabilitar cualquier tipo de calculo en hoja
hola a todos, me interesaria saber si el usuario puede deshabilitar todos los calculos en excel, es decir, si por ejemplo puede hacer que una expresion como -> '=SI($A$1=VERDADERO;VERDADERO;FALSO)' no se calcule automaticamente. me interesa ...
Mensaje publicado en el 10/12/2006 - 15:24
Bloque de Registros basado en una columna
Buenos dias, espero me puedan ayudar,\n\nUtilizo Acces 2010 y necesito saber como hago para que cuando ingreso un registro en mi base de datos sin utilizar formularios, al darle click en uno de los campos q tengo como Verdadero/falso, y pase al ...
Mensaje publicado en el 06/09/2013 - 14:25
como se busca un valor repetido en Excel
Tengo un registro muy largo (Base de Datos) donde se repiten algunas entradas (lineas completas repetidas). Me interesa poder filtrar esas lineas para sacarlas, ya sea porque las marco (con un numero o condición (verdadero - falso), etc.) o ...
Mensaje publicado en el 06/12/2007 - 13:58