Forums Últimos mensajes - Powered by IBM
 

Saber si se repite un texto o numero en un listado

06/04/2006 - 19:37 por novato | Informe spam
Hola,

Quisiera ver si me pueden ayudar, resulta que a diario manejo grandes listas
de series pero luego me encuentro que están repetidas,

Cómo puedo hacer para saber si la serie se repite en el listado?
Por formula?
Por funcion?

Ejemplo

06DV552210 - Repetido
06DV552211
06DV582133
06DV589915
06DV552210 - Repetido
 

Leer las respuestas

#1 Jesus Peralta
06/04/2006 - 18:08 | Informe spam
Que tal Novato..
Por si tienes los datos en B2 hacia abajo,.. pon esta formula en la celda
C3 y la copias hacia abajo.

=SI(CONTAR.SI(B:B,O3)>1,"Repetido","")

saludos

Jesús Peralta
Hermosillo, Sonora, Mexico
el_ultimo_profeta"alt+64"hotmail.com

"novato" escribió en el mensaje
news:
Hola,

Quisiera ver si me pueden ayudar, resulta que a diario manejo grandes


listas
de series pero luego me encuentro que están repetidas,

Cómo puedo hacer para saber si la serie se repite en el listado?
Por formula?
Por funcion?

Ejemplo

06DV552210 - Repetido
06DV552211
06DV582133
06DV589915
06DV552210 - Repetido

Preguntas similares