Forums Últimos mensajes - Powered by IBM
 

Se queda pillado al borrar archivos

28/01/2005 - 13:26 por PhallusErectus | Informe spam
Hola no se qué pasa, desde hace 2 días más o menos el ordenador se queda
pillado cuando quiero borrar unos archivos o directorios. A veces si los
mando a la papelera en vez de borrarlos definitivamente, no lo hace.
El caso es que se queda con el reloj de arena, y después de 5 minutos de
espera ya te dice que si lo quieres borrar, o sea, lo que te tendría que
decir 1 segundo después de dar a borrar.
A veces cuando está pillao tengo que cerrar explorer.exe para que se reanime
de nuevo, pero claro, el archivo no me lo borra.
Tampoco puedo restaurar sistema, escojo un punto de restauración cualquiera
y cuando ha terminado de restaurar, entra a windows de nuevo y me dice que
no ha podido restaurar (pero sin embargo aparecen carpetas vacías
correspondientes al punto de restauración que seleccioné).
¿Qué puede pasar? (hace 2 semanas que formateé, me da mucha pereza hacerlo
de nuevo...). He comprobado que no tengo virus ni spyware y he pasado las
norton utilities y he desfragmentado.
Mi ordenador es el siguiente:
- AMD K8 3000+ 64 bits
- 1 gb memoria ram ddr Kingston
- Placa Asus K8V SE Deluxe
- Windows XP Professional
 

Leer las respuestas

#1 M4N010
28/01/2005 - 18:47 | Informe spam
PhallusErectus escribió en mensaje ...
Hola no se qué pasa, desde hace 2 días más o menos el ordenador se queda
pillado cuando quiero borrar unos archivos o directorios. A veces si los
mando a la papelera en vez de borrarlos definitivamente, no lo hace.
El caso es que se queda con el reloj de arena, y después de 5 minutos de
espera ya te dice que si lo quieres borrar, o sea, lo que te tendría que
decir 1 segundo después de dar a borrar.
A veces cuando está pillao tengo que cerrar explorer.exe para que se


reanime
de nuevo, pero claro, el archivo no me lo borra.
Tampoco puedo restaurar sistema, escojo un punto de restauración cualquiera
y cuando ha terminado de restaurar, entra a windows de nuevo y me dice que
no ha podido restaurar (pero sin embargo aparecen carpetas vacías
correspondientes al punto de restauración que seleccioné).
¿Qué puede pasar? (hace 2 semanas que formateé, me da mucha pereza hacerlo
de nuevo...). He comprobado que no tengo virus ni spyware y he pasado las
norton utilities y he desfragmentado.
Mi ordenador es el siguiente:
- AMD K8 3000+ 64 bits
- 1 gb memoria ram ddr Kingston
- Placa Asus K8V SE Deluxe
- Windows XP Professional



¿No será culpa del residente del antivirus?. Prueba a desactivarlo a ver.

Por cierto, que menudo crossposting que te has marcado ¿eh?.

M4N010.

Preguntas similares