Se reinicia al acceder a algunas paginas

15/03/2006 - 13:28 por Julia Look | Informe spam
Hola amigos, tengo Win98 SE con todos los parches, antivirus NOD32, y
ejecuté sin resultados positivos Lavasoft AdAware, Spybot, Hijack y
actualicé el Spyrewareblaster .
El problema comenzó hace unos meses cuando de vez en cuando al entrar en una
sesión de MSN , o al leer un correo tras estar ya conectado tambien al MSN
me salía el error (pantalla azul) OE 28: xxxxx, esto se resolvió
temporariamente tras reinstalar el IE6 y el MSN. Hoy día , en vez de salirme
ese error ( sale muy de vez en cuando) , directamente SE REINICIA.
Pasa en los siguientes momentos :

1) Cuando en MSN y en abro en OE un mensaje en HTML (no pasa siempre).
2) Cuando tengo varias ventana del IE6 abiertas.
3) Cuando inicio sesión de MSN y valida la contraseña (no pasa siempre).

He testeado tambien las memorias y funcionan ok.
Algun consejo para no formatear y eliminar el problema ??

Salu2 y gracias
Julia
 

Leer las respuestas

#1 Verónica B.
15/03/2006 - 19:12 | Informe spam
Hola Julia,

Visitaste WindowsUpdate para ver si tenés alguna actualización sin instalar?
Intentaste reparar Internet Explorer desde Agregar/Quitar programas?
Has scaneado el Sistema online?
Pasaste programas antiespía?
Saludos
Verónica B.

"Si te caes siete veces, levántate ocho"


"Julia Look" escribió en el mensaje
news:
Hola amigos, tengo Win98 SE con todos los parches, antivirus NOD32, y
ejecuté sin resultados positivos Lavasoft AdAware, Spybot, Hijack y
actualicé el Spyrewareblaster .
El problema comenzó hace unos meses cuando de vez en cuando al entrar en


una
sesión de MSN , o al leer un correo tras estar ya conectado tambien al MSN
me salía el error (pantalla azul) OE 28: xxxxx, esto se resolvió
temporariamente tras reinstalar el IE6 y el MSN. Hoy día , en vez de


salirme
ese error ( sale muy de vez en cuando) , directamente SE REINICIA.
Pasa en los siguientes momentos :

1) Cuando en MSN y en abro en OE un mensaje en HTML (no pasa siempre).
2) Cuando tengo varias ventana del IE6 abiertas.
3) Cuando inicio sesión de MSN y valida la contraseña (no pasa siempre).

He testeado tambien las memorias y funcionan ok.
Algun consejo para no formatear y eliminar el problema ??

Salu2 y gracias
Julia


Preguntas similares