Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Server que no va

06/05/2008 - 14:18 por AVC | Informe spam
Buenas,

Hoy he unido un server al dominio, ningun problema aparentemente.
Hay usuarios del dominio que acceden y otros que no pueden. No es tema de
permisos, he probado de todo tipo.
Lo unico que veo raro es que cuando entro a asignar permisos tarda mucho en
mostrarme el nombre del grupo o del usuario, me muestra un churro de numeros
y letras, y despues de un minuto o casi ya aparecen los nombres. Es como si
tardase en recuperar la informacion del directorio.
A que se puede deber el problema?

Gracias
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
06/05/2008 - 15:31 | Informe spam
Configuración DNS??

Best practices for DNS client settings in Windows 2000 Server and in Windows
Server 2003

http://support.microsoft.com/?kbid‚5036


Salu2!!
Javier Inglés
https://mvp.support.microsoft.com/p...B5567431B0
MS MVP, Windows Server-Directory Services



"AVC" escribió en el mensaje
news:%
Buenas,

Hoy he unido un server al dominio, ningun problema aparentemente.
Hay usuarios del dominio que acceden y otros que no pueden. No es tema de
permisos, he probado de todo tipo.
Lo unico que veo raro es que cuando entro a asignar permisos tarda mucho
en mostrarme el nombre del grupo o del usuario, me muestra un churro de
numeros y letras, y despues de un minuto o casi ya aparecen los nombres.
Es como si tardase en recuperar la informacion del directorio.
A que se puede deber el problema?

Gracias

Preguntas similares