Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Servicios (?)

21/12/2004 - 00:52 por Frederic | Informe spam
Saludos al grupo
He tenido que formatear y reinstalar una partición, con W-XP Pro+SP2 y
observo que en algunas ocasiones al arrancar el sistema, junto al puntero
aparece el reloj parpadeando sin tener ninguna aplicación abierta. En el
Administrador de tareas y en la pestaña de Procesos aparece el proceso
"services.exe" con un consumo del procesador oscilando entre un 10 y 30 %.
Esto lo hace de forma esporádica y si cierro y vuelvo a conectar deja de
hacerlo y lo curioso es que lo ha hecho incluso cuando solo tenía instalado
el SO, sin nada de software ni hardware.
¿Se os ocurre que puede ser?
Gracias y un cordial saludo
 

Leer las respuestas

#1 eduardo fernandez
21/12/2004 - 02:10 | Informe spam
es un gestor de control de servicios de windows que se encarga de lanzar o
terminar un sevicio de windows. Debe estar localizado en c:\windows\System32
porque si esta en otro lugar es un parasito: virus/spyware/trojano o worm.
Mira aqui: http://www.neuber.com/taskmanager/p...s.exe.html

Para eliminar manualmente pulsa CTRL+SHIFT+ESC y en procesos señala
cualquiera de las siguientes opciones que puden aparecer: SERVICES
SERVICES.EXE y finalizar tarea
Actualiza tu antivirus
saludos

"Frederic" escribió en el mensaje
news:
Saludos al grupo
He tenido que formatear y reinstalar una partición, con W-XP Pro+SP2 y
observo que en algunas ocasiones al arrancar el sistema, junto al puntero
aparece el reloj parpadeando sin tener ninguna aplicación abierta. En el
Administrador de tareas y en la pestaña de Procesos aparece el proceso
"services.exe" con un consumo del procesador oscilando entre un 10 y 30 %.
Esto lo hace de forma esporádica y si cierro y vuelvo a conectar deja de
hacerlo y lo curioso es que lo ha hecho incluso cuando solo tenía
instalado el SO, sin nada de software ni hardware.
¿Se os ocurre que puede ser?
Gracias y un cordial saludo


Preguntas similares