Forums Últimos mensajes - Powered by IBM
 

Simplemente no se carga ningun programa....

11/10/2005 - 16:18 por Seferino Canche | Informe spam
Mi sistema operativo es windows me, prendo la maquina y todo parece
perfecto, se inicia windows me pide mi contraseña le doy enter y despues
simplemente no pasa nada, solo puedo mover el puntero libremente abro
eladministrador de programas y aparece completamente en blanco desde ahi
puedo apagar la maquina, la vuelvo a encender y le doy F8 para entrar a
windows a prueba de fallos y me pasa exactamente lo mismo..
QUE PUEDO HACER????????
 

Leer las respuestas

#1 Aldo Comparini \(gt\)
11/10/2005 - 12:30 | Informe spam
Hola Seferino, si ingresas puedes ir a Menu Inicio / Ejecutar?? si es asi
teclea
1-Scandisk c: para revisar el disco duro en busca de errores, si no
encuentras ninguno teclea:
"Scanreg /fix" sin las comillas.
a ver si esto te corrige el registro, puedes entrar al System Restore?? Menu
Inicio / Programas / Accesorios / Herramientas del Sistema / Restaurar
Sistema, para intentar una restauracion a una fecha en donde te arranco
correctamente el sistema??

2-Algun error antes de que apareciera este problema??
****************************
Saludos =)
Aldo Comparini G.
Ecologista,Arquitecto,
(Escribe SIN TEMOR para enviar correo)
(Escribe SIN TEMOR para enviar correo)
Pagina Web:
http://www.ecoarqtec.elgratissitio.com
"Vive Plenamente o Muere Intentandolo"
Guatemala C.A
*****************************

"Seferino Canche" escribió en el mensaje
news:%

Mi sistema operativo es windows me, prendo la maquina y todo parece
perfecto, se inicia windows me pide mi contraseña le doy enter y despues
simplemente no pasa nada, solo puedo mover el puntero libremente abro
eladministrador de programas y aparece completamente en blanco desde ahi
puedo apagar la maquina, la vuelvo a encender y le doy F8 para entrar a
windows a prueba de fallos y me pasa exactamente lo mismo..
QUE PUEDO HACER????????



Preguntas similares