Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

SP1 de W2k3

19/02/2005 - 10:17 por Ipi | Informe spam
Hola, tengo un windows 2003 server con el exchange 2003 sp1. Pues bien, ayer
instalé el SP1 del windows 2003 y todo muy bien, pero cuando activo el
firewall y está todo funcionando perfectamente, cierra puertos, la gente
accede a carpetas e impresoras...etc. Me llevo la sorpresa que la gente no
puede abrir sus outlook. Le he dado mil vueltas y no logro que la gente
pueda acceder si activo el firewall, asi que lo he tenido que desactivar.
Alguien me puede aconsejar que debo hacr para que los usuarios puedan
acceder al exchange con sus outlooks sin ningun problema? todos usan buzones
normales, menos alguno que necesita que sea correo pop3.
Alguien que esté puesto en exchange 2003 tambien y me pueda ayudar. Gracias
anticipadas!
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
19/02/2005 - 10:27 | Informe spam
respondido en 2000

Salu2!!!
Javier Inglés
MS MVP, Windows Server-Directory Services
http://mvp.support.microsoft.com/default.aspx

:
<<<QUITAR "NOSPAM" PARA MANDAR MAIL>>>

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho

"Ipi" escribió en el mensaje
news:
Hola, tengo un windows 2003 server con el exchange 2003 sp1. Pues bien,
ayer instalé el SP1 del windows 2003 y todo muy bien, pero cuando activo
el firewall y está todo funcionando perfectamente, cierra puertos, la
gente accede a carpetas e impresoras...etc. Me llevo la sorpresa que la
gente no puede abrir sus outlook. Le he dado mil vueltas y no logro que la
gente pueda acceder si activo el firewall, asi que lo he tenido que
desactivar. Alguien me puede aconsejar que debo hacr para que los usuarios
puedan acceder al exchange con sus outlooks sin ningun problema? todos
usan buzones normales, menos alguno que necesita que sea correo pop3.
Alguien que esté puesto en exchange 2003 tambien y me pueda ayudar.
Gracias anticipadas!

Preguntas similares