Forums Últimos mensajes - Powered by IBM
 

Standard TCP/IP Port

22/06/2006 - 19:37 por RAFA | Informe spam
Buenas, estoy configurando una impresora de gran formato en red (canon). El
caso es que al principio se instaló utilizando un puerto STANDARD TCP/IP que
el mismo software instala. Y todo bien.
Se desconfiguró y la agregué a través de la red y el puerto que me coge es
simplemente 192.168.1.33

Funciona pero muy, muy lento.
Entonces me voy a PUERTOS en la opciones de la impresora e intento ponerle
el que tenía antes, el STANDARD TCP, y no puedo, además no puedo darle
ningún otro de los que me aparece.

Necesito ayuda. gracias.
Un saludo. Rafa
 

Leer las respuestas

#1 Marc [MVP Windows]
22/06/2006 - 19:59 | Informe spam
Qué error te da al intentar cambiar el puerto?


Saludos,

Marc
MVP Windows Shell/User
MCSA Windows Server 2003
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"RAFA" escribió en el mensaje news:
Buenas, estoy configurando una impresora de gran formato en red (canon). El
caso es que al principio se instaló utilizando un puerto STANDARD TCP/IP que
el mismo software instala. Y todo bien.
Se desconfiguró y la agregué a través de la red y el puerto que me coge es
simplemente 192.168.1.33

Funciona pero muy, muy lento.
Entonces me voy a PUERTOS en la opciones de la impresora e intento ponerle
el que tenía antes, el STANDARD TCP, y no puedo, además no puedo darle
ningún otro de los que me aparece.

Necesito ayuda. gracias.
Un saludo. Rafa



Preguntas similares