Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Suma de letras

25/04/2007 - 02:38 por Ric | Informe spam
Saludos a todos... no soy muy experto en Excel, pero debo realizar una
operación aparentemente sencilla.
Si en unas celdas tengo letras como:

C1 A
C2 B
C3 A
C4 A
C5 B
C6 B

Deseo saber que función puedo aplicar para que me de como resultado la
cantidad de "A" y la cantidad de "B"?
Agradezco sugerencias...
 

Leer las respuestas

#1 Claudio Sepúlveda
25/04/2007 - 05:05 | Informe spam
Usa la función contar.si de la siguiente forma
=CONTAR.SI(C1:C6;"A") para contar las A
=CONTAR.SI(C1:C6;"B") para contar las B

Si no te funciona utiliza , en lugar de ; en la fórmula,
dependiendo del separador de listas que utilices en tu computadora,

Atte

Claudio

"Ric" escribió en el mensaje
news:%
Saludos a todos... no soy muy experto en Excel, pero debo realizar una
operación aparentemente sencilla.
Si en unas celdas tengo letras como:

C1 A
C2 B
C3 A
C4 A
C5 B
C6 B

Deseo saber que función puedo aplicar para que me de como resultado la
cantidad de "A" y la cantidad de "B"?
Agradezco sugerencias...

Preguntas similares