Forums Últimos mensajes - Powered by IBM
 

sumar celdas de una hoja y colocar el valor en otra hoja

06/07/2006 - 18:37 por herodes | Informe spam
Quiero sumar unas celdas de la hoja uno y el valor colocarlo en una celda en
la hoja 2

colocar la suma de B33 :M33 de la hoja 1 en la celda B3 de la hoja 2

EXCEL
 

Leer las respuestas

#1 Gabriel Raigosa
06/07/2006 - 18:46 | Informe spam
=SUMA(Hoja1!B33:M33)

Gabriel Raigosa
Medellín - Colombia

news://msnews.microsoft.com/
news://msnews.microsoft.com/microso...c.es.excel

"herodes" escribió en el mensaje
news:
Quiero sumar unas celdas de la hoja uno y el valor colocarlo en una celda
en
la hoja 2

colocar la suma de B33 :M33 de la hoja 1 en la celda B3 de la hoja 2

EXCEL

Preguntas similares