Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

system dañado

24/10/2005 - 21:52 por Gustavo Perez | Informe spam
Hola amigos,

Me gustaria recibir opiniones sobre este error que no he podido solucionar.
Os resumo la historia, me viene un pc con el error de que el fichero system
esta dañado al iniciar xp, como no puedo restaurarlo formateo el equipo. Al
poner el pc en su lugar, detecta el monitor tft, carga los drivers,
configuro la red y al reiniciar el mismo problema. Me lo llevo, lo vuelvo a
formatear y vuelve a ocurrir lo mismo.le cambio la grafica pensando que
el tft y la grafica que tiene no se llevan bien, lo formateo y lo reinicio
como 5 o 6 veces una vez instalado todo. Pues nuevamente lo llevo a su lugar
de origen y la misma historia, cuando reinicio pantallazo negro diciendo que
el system esta dañado. ¿Que os parece?, si fuese algun problema de hardware
imagino que tambien lo hubiera tenido en alguna ocasion que lo formatee.
Sera el tft?, ¿puede ser que la red donde lo monto me cause ese problema?
Agradezco cualquier comentario al respecto, porque no se que cambiarle ya
que en un principio nada falla.

Gracias.
Salu2.
Gustavo Perez
 

Leer las respuestas

#1 Dani
24/10/2005 - 21:59 | Informe spam
Hola,
Prueba a cambiar el cable ide del disco duro poniendo uno nuevo de 80 hilos,
si asi tambien falla, prueba con otro disco...

"Gustavo Perez" escribió en el mensaje
news:
Hola amigos,

Me gustaria recibir opiniones sobre este error que no he podido


solucionar.
Os resumo la historia, me viene un pc con el error de que el fichero


system
esta dañado al iniciar xp, como no puedo restaurarlo formateo el equipo.


Al
poner el pc en su lugar, detecta el monitor tft, carga los drivers,
configuro la red y al reiniciar el mismo problema. Me lo llevo, lo vuelvo


a
formatear y vuelve a ocurrir lo mismo.le cambio la grafica pensando


que
el tft y la grafica que tiene no se llevan bien, lo formateo y lo reinicio
como 5 o 6 veces una vez instalado todo. Pues nuevamente lo llevo a su


lugar
de origen y la misma historia, cuando reinicio pantallazo negro diciendo


que
el system esta dañado. ¿Que os parece?, si fuese algun problema de


hardware
imagino que tambien lo hubiera tenido en alguna ocasion que lo formatee.
Sera el tft?, ¿puede ser que la red donde lo monto me cause ese problema?
Agradezco cualquier comentario al respecto, porque no se que cambiarle ya
que en un principio nada falla.

Gracias.
Salu2.
Gustavo Perez


Preguntas similares