tengo mis iconos gestuales pero no aparecen en las ventanas

10/10/2006 - 21:07 por ligkyo | Informe spam
Hola,
Tengo dos problemas, el primero es que tengo mis archivos gestuales en
la ruta ya conocida:
C:\Documents and Settings\USUARIO\Application Data\Microsoft\MSN
Messenger...
pero cuando escribo los mensajes y quiero agregar un icono no se
visualizan y pareciera que no tengo ninguno.

Y para colmo, mi segundo problema, es que no puedo agregar ni crear
nuevos iconos porque me manda el mensaje de EL ARCHIVO QUE HAS
SELECCIONADO NO ES UN ARCHIVO DE IMAGEN VALIDO. ELIGE OTRO ARCHIVO.

Y esto sucedio de un día para otro que aparentemente "habían
desaparecido los iconos". ¿les ha pasado esto? ¿cómo lo han
resuelto?

Ojalá puedan ayudarme, muchas gracias de antemano.

Saludos
Karla ;)
 

Leer las respuestas

#1 Fredy Copari Huanca
11/10/2006 - 03:02 | Informe spam
Hola, verifica que en Herramientas - Opciones - Mensajes, se encuentre
marcada la opcion Mostrar emoticones.
Saludos
Fredy
"ligkyo" wrote in message
news:
Hola,
Tengo dos problemas, el primero es que tengo mis archivos gestuales en
la ruta ya conocida:
C:\Documents and Settings\USUARIO\Application Data\Microsoft\MSN
Messenger...
pero cuando escribo los mensajes y quiero agregar un icono no se
visualizan y pareciera que no tengo ninguno.

Y para colmo, mi segundo problema, es que no puedo agregar ni crear
nuevos iconos porque me manda el mensaje de EL ARCHIVO QUE HAS
SELECCIONADO NO ES UN ARCHIVO DE IMAGEN VALIDO. ELIGE OTRO ARCHIVO.

Y esto sucedio de un día para otro que aparentemente "habían
desaparecido los iconos". ¿les ha pasado esto? ¿cómo lo han
resuelto?

Ojalá puedan ayudarme, muchas gracias de antemano.

Saludos
Karla ;)

Preguntas similares