Forums Últimos mensajes - Powered by IBM
 

Tengo un problemon

14/03/2005 - 21:02 por Asdrubal Galindez P. | Informe spam
Hola amigos quien pueda ayudarme, tengo una red conformada por varias pc
win98 y xp y un dominio que lo lleva windows server 2003, yo tengo mi
conexion de internet adsl por una computadora con xp cuando conecto el
internet por la maquina de xp me tumba la red no veo al servidor ni nada
cuando desconecto el adls de la pc si puedo ver el servidor y las demas
computadora que me recomiendan sera un problema de seguridad del windows
server 2003 o es que no puedo conectar el internet por la maquina de xp
 

Leer las respuestas

#1 Marc [MVP Windows]
14/03/2005 - 21:05 | Informe spam
Y ese XP, cuantas tarjetas de red tiene? O cómo tienes montado el "tinglado"?


Saludos

Marc
MCP - MVP Windows Shell/User
Oracle9i Certified Associate (OCA)
NOTA. Por favor, las preguntas y comentarios en los grupos, así nos beneficiamos todos.

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

"Asdrubal Galindez P." escribió en el mensaje news:m5mZd.159031$
Hola amigos quien pueda ayudarme, tengo una red conformada por varias pc
win98 y xp y un dominio que lo lleva windows server 2003, yo tengo mi
conexion de internet adsl por una computadora con xp cuando conecto el
internet por la maquina de xp me tumba la red no veo al servidor ni nada
cuando desconecto el adls de la pc si puedo ver el servidor y las demas
computadora que me recomiendan sera un problema de seguridad del windows
server 2003 o es que no puedo conectar el internet por la maquina de xp


Preguntas similares