Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Urgente micro

05/11/2004 - 17:33 por misca | Informe spam
Hola a todos!

Tengo un problema que no se a que se puede deber:

Hace un par de dias me he comprado un ordenador, y al
conectar el micro me he dado cuenta que funciona solo en
la entrada que hay delante del pc, en la clavija de atras
no se escucha nada, a que se puede deber??

Me urge por que hasta los 15 dias, al estar de prueba, me
pueden cambiar el pc entero en caso de q tenga problemas,
a partir de ahi la garantia de 2 años no se si funciona
igual.

La tarjeta de sonido es a integrada en la base, es un P4
a 3,01 GHz, 512 MB de RAM

Y otra pequeña duda, en "administrador de dispositivos"
en la pestaña "Procesadores", por que aparecen dos
iguales: "Intel Pentium 4 CPU 3.00GHz"?? es normal??


Gracias
 

Leer las respuestas

#1 coreano
05/11/2004 - 18:14 | Informe spam
lo de el sonido seguro que solo es un cable que no esta conectado o puede
ser que no esten instalados los drivers verificalo en el administrador de
dispositivos

por lo del procesador creo que es por la tecnologia de el p4 que es algo
como hypertriding que hace que windows travaje el doble simuklando que tiene
2 procesadores
"misca" escribió en el mensaje
news:3cd401c4c355$2ed5b350$
Hola a todos!

Tengo un problema que no se a que se puede deber:

Hace un par de dias me he comprado un ordenador, y al
conectar el micro me he dado cuenta que funciona solo en
la entrada que hay delante del pc, en la clavija de atras
no se escucha nada, a que se puede deber??

Me urge por que hasta los 15 dias, al estar de prueba, me
pueden cambiar el pc entero en caso de q tenga problemas,
a partir de ahi la garantia de 2 años no se si funciona
igual.

La tarjeta de sonido es a integrada en la base, es un P4
a 3,01 GHz, 512 MB de RAM

Y otra pequeña duda, en "administrador de dispositivos"
en la pestaña "Procesadores", por que aparecen dos
iguales: "Intel Pentium 4 CPU 3.00GHz"?? es normal??


Gracias

Preguntas similares