Forums Últimos mensajes - Powered by IBM
 

Urgente: Red W98 y WXP-Pro

18/03/2006 - 02:54 por Arreglador | Informe spam
buenas noches, tengo un problema, realmente no entiendo ya que carajo pasa.
El problema es, tengo 2 pc conectadas via un linksys wrt54g. Una con WinXP
Pro y otra con W98 SE. Ambas en el mismo Grupo de Trabajo, Ambas con DHCP
habilitado por lo que el ip y mascara y demas lo asigna el Linksys, en Ambas
PC tengo creadas las mismas cuentas de usuario con los mismos passwords,
(salvo que la cuenta de w98, en xp esta creada como usuario limitado).

Situacion en PC con XP:
Hago un ping por ip y por nombre al pc con w98 y responde perfectamente.
Pero en "Mis Sitios de Red" en la lista de equipos del grupo no me aparece el
pc con windows 98, aunque si puedo entrar a los recursos compartidos de ese
equipo.

Situacion en PC con W98:
Me responde los ping por IP al Windows XP pero no los ping por nombre.
Puedo Acceder a los recursos compartidos del equipo con XP si lo hago
poniendo la ip para ello, de la forma \\192.168.1.100, pero si pongo el
nombre \\maggi no me responde, dice que no existe. En Mis sitios de red
tampoco aparece la pc con windows xp.

asique segun veo el problema esta con los nombres... por ip va todo ok. Lo
raro es que esto pasa aveces, hoy prendi las pc al principio del dia y
andaban bien, respondian ambas pings por ip y nombre, aparecian en mis sitios
de red, pero luego de un rato que deje la red local "sin usar", empezo a
pasar esto, reinicie ambas para ver si se restablecia todo pero no, todo
sigue asi.

Que puede estar pasando?

desde ya gracias por su tiempo !! :-)
 

Leer las respuestas

#1 Alex GD
18/03/2006 - 03:01 | Informe spam
Comprueba que tengas habilitada la excepcion de com partir archivos e impresoras en el
firewall de XP

Saludos
Regards
Alex

Preguntas similares