Usar un usuario Normal

16/05/2006 - 09:56 por Pedro | Informe spam
Desde una instalacion recien hecha, y por defecto sin tocar nada de
usuarios, ¿Ya se esta accediendo al PC como usuario normal, o como
administrador ?
Espero que me entendais, es una pregunta referente al manual de
Tella:

¿ESTÁ VD. SEGURO EN INTERNET?

4) ¿Usa un usuario Normal, no Administrador para cualquier conexión a
Internet?



Muchas gracias por vuestras aclaraciones.

PD. Como le quito el color rojo a las palabras que estoy
escribiendo, desde que he copiado y pegado desde el manual de
Tella siempre salen ropjas las letras.

Saludos
 

Leer las respuestas

#1 Enrique [MVP Windows]
16/05/2006 - 11:22 | Informe spam
"...¿Ya se esta accediendo al PC como usuario normal, o como
administrador ?




Como administrador. En el proceso de instalación de Windows XP, se crea
una cuenta de Administrador de forma automática, y otra, también de
administrador, con el nombre que nosostros elegimos. Ambas cuentas
tienen privilegios administrativos. Las cuentas limitadas se deben crear
una vez instalado el sistema.




Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com
(despiértame si me quieres escribir)
Vista x86 (TM) Beta 2 Build 5381
IE 7.0.5346.5 on XPSP2

"Soy difícil de oír, pero no para los que me quieren escuchar"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Pedro" escribió en el mensaje
news:
Desde una instalacion recien hecha, y por defecto sin tocar nada
de
usuarios, ¿Ya se esta accediendo al PC como usuario normal, o
como
administrador ?
Espero que me entendais, es una pregunta referente al manual de
Tella:

¿ESTÁ VD. SEGURO EN INTERNET?

4) ¿Usa un usuario Normal, no Administrador para cualquier conexión a
Internet?



Muchas gracias por vuestras aclaraciones.

PD. Como le quito el color rojo a las palabras que estoy
escribiendo, desde que he copiado y pegado desde el manual de
Tella siempre salen ropjas las letras.

Saludos

Preguntas similares