Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

USB drive

02/08/2005 - 18:55 por Cesar | Informe spam
Hola gente conocedora tengo un problema espero que me
puedan ayudar, resulta que tengo una pc compaq presario
ya medio vieja, pentium III a 930 o algo por el estilo,
512 RAM, etc, tengo 4 puertos USB, compre una memoria de
llavero marca SONY de 512 Mb, pero al conectralos a
cualquier puerto USB no me lo detecta, que puedo hacer?

Me aparece una leyenda de:un dispositivo USB de alta
velocidad esta siendo instalado en un dispositivo de baja
velocidad.
Esta misma leyenda me la pone en una pc de mi casa, y es
mas vieja es una celeron a 766, las 2 maquinas que
menciono cuentan con windows xp pro.

Gracias por su tiempo
 

Leer las respuestas

#1 Daniel Martín
02/08/2005 - 19:15 | Informe spam
Ese aviso aparece si conectas un dispositivo USB 2.0 a un puerto USB 1.1 o anterior. No es un mensaje de error, simplemente te advierte de que el dispositivo trabajará a una velocidad más lenta de la que tendría si estuviera conectado a un puerto USB 2.0. Puedes evitar este mensaje siguiendo estos pasos:

1. Abre Inicio, Ejecutar y escribe (sin comillas): "devmgmt.msc".
2. Abre el apartado Controladoras de bus serie universal (USB).
3. Haz doble clic sobre la controladora USB (la reconocerás porque contiene "universal" u "open" en su nombre).
4. Pulsa la pestaña Opciones avanzadas.
5. Marca la casilla "No informarme sobre errores USB".

Nota: Al aplicar estos pasos no serás informado de *ningún* tipo de error USB.

Un saludo,
Daniel Martín
Correo electrónico:


"Cesar" wrote in message news:023401c59782$f6060720$
Hola gente conocedora tengo un problema espero que me
puedan ayudar, resulta que tengo una pc compaq presario
ya medio vieja, pentium III a 930 o algo por el estilo,
512 RAM, etc, tengo 4 puertos USB, compre una memoria de
llavero marca SONY de 512 Mb, pero al conectralos a
cualquier puerto USB no me lo detecta, que puedo hacer?

Me aparece una leyenda de:un dispositivo USB de alta
velocidad esta siendo instalado en un dispositivo de baja
velocidad.
Esta misma leyenda me la pone en una pc de mi casa, y es
mas vieja es una celeron a 766, las 2 maquinas que
menciono cuentan con windows xp pro.

Gracias por su tiempo

Preguntas similares