usuario medio desaparecido en xp home

27/11/2004 - 15:02 por alex | Informe spam
Hola a todos, desde ayer mi usuario no aparece en la lista de usuarios
al inicar sesión.
Desde el panel de control del administrador tampoco aparece la cuenta.

Por el contario si doy dos vecea Crl-Alt-Supr si que puedo iniciar la
sesión normalmente.

Como puedo arreglar esto ??

Por cierto, ayer intenté que al arrancar el ordenador se autologueara en
el usuario que a desaparecido, pero como veis no lo he conseguido.

Si no consigo arreglarlo he pensado crear un nuevo usuario y copiar
todos los archivos del antiguo al nuevo, pero seguro que hay una mejor
forma de solucionarlo.

Alguna ayuda ??

Gracias.
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
27/11/2004 - 15:05 | Informe spam
Instalate en otro usuario la herraiemnta tweakui de las powertoys de Microsoft:
http://www.microsoft.com/windowsxp/...rtoys.mspx

En la seccion de "Logon" veras todos los usuarios y los que estan marcados para no mostrarse en la pantalla de bienvenida. Activalo para que se vea tambien.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"alex" wrote in message news:

Hola a todos, desde ayer mi usuario no aparece en la lista de usuarios
al inicar sesión.
Desde el panel de control del administrador tampoco aparece la cuenta.

Por el contario si doy dos vecea Crl-Alt-Supr si que puedo iniciar la
sesión normalmente.

Como puedo arreglar esto ??

Por cierto, ayer intenté que al arrancar el ordenador se autologueara en
el usuario que a desaparecido, pero como veis no lo he conseguido.

Si no consigo arreglarlo he pensado crear un nuevo usuario y copiar
todos los archivos del antiguo al nuevo, pero seguro que hay una mejor
forma de solucionarlo.

Alguna ayuda ??

Gracias.

Preguntas similares