Forums Últimos mensajes - Powered by IBM
 

Usuarios Active Directory

15/01/2009 - 10:26 por Sergio | Informe spam
Buenos dias,

Acabo de hacer una instalacion de MOSS 2007 (basica) y no hay manera de ver
a los usuarios de Active Directory.

La maquina de MOSS esta dentro del dominio es un Windows 2008 y la
instalacion se hizo con un usuario Administrador del dominio.
Cuando intento dar permisos a los usuarios de AD en mi sitio no me los
visualiza por ninguna lado, tan solo al Administrador que hizo la instalación
y los usuarios locales de la maquina

El servidor de MOSS esta en una maquina Windows 2008 y el AD en otra. Estan
los firewalls desactivados y ambas maquinas se ven.

Alguno de vosotros podria tenderme la mano por que no encuentre solucion.
Gracias.
 

Leer las respuestas

#1 Elecktrus
15/01/2009 - 21:37 | Informe spam
Hola, Sergio:
Aunque creo que es una obviedad, pero supongo que has instalado Moss2007 con
el SP1 preinstalado, y aplicado los ultimos parches para el w2008 ¿no?

Si es asi, prueba a configurar el SSP (proveedor de servicios compartidos)
en la Administracion central de Moss2007 y realizar una importacion de
perfiles, a ver si luego puedes ver ya los usuarios
Si la respuesta te es util pulsa el boton YES. Ayudanos a mantener el foro
al día.


"Sergio" wrote:

Buenos dias,

Acabo de hacer una instalacion de MOSS 2007 (basica) y no hay manera de ver
a los usuarios de Active Directory.

La maquina de MOSS esta dentro del dominio es un Windows 2008 y la
instalacion se hizo con un usuario Administrador del dominio.
Cuando intento dar permisos a los usuarios de AD en mi sitio no me los
visualiza por ninguna lado, tan solo al Administrador que hizo la instalación
y los usuarios locales de la maquina

El servidor de MOSS esta en una maquina Windows 2008 y el AD en otra. Estan
los firewalls desactivados y ambas maquinas se ven.

Alguno de vosotros podria tenderme la mano por que no encuentre solucion.
Gracias.

Preguntas similares