USUARIOS

08/05/2006 - 17:41 por Dorian MR | Informe spam
TEngo un problema con un usuario:

al accesar a comanyweb/administracion de accesos, veo solo 2 usuarios(que
son los que he dado de alta) sin embargo al querer agregar otro usuarios, me
aparece su nombre, su direccion de correo(la cual esta mal, no coincide con
lo que tiene en su perfil) y al dar siguiente me dice que no puede darlo de
alta porque ya existe otro usuario con el mismo nombre.

ya lo elimine de la administracion central de Sharepoint,
ya lo elimne como usuario y lo volvi a dar de alta y
nada, no me deja agregar el usuario.
incluso si lo agrego desde la administracion central me lo actualiza en mi
lista de usuarios de company web, pero al querer hacerle una modificacion, me
sigue diciendo que el no se pude agregar usuario porque ya exisite otro con
el mismo nombre.

que puede ser??

que puedo hacer??
gracias
 

Leer las respuestas

#1 Alfredo_Ichijo
08/05/2006 - 17:47 | Informe spam
Eliminalos también en Configuración->Administración de Sitios->Administrar
usuarios de la colección de sitios.

¡saludos!

"Dorian MR" escribió:

TEngo un problema con un usuario:

al accesar a comanyweb/administracion de accesos, veo solo 2 usuarios(que
son los que he dado de alta) sin embargo al querer agregar otro usuarios, me
aparece su nombre, su direccion de correo(la cual esta mal, no coincide con
lo que tiene en su perfil) y al dar siguiente me dice que no puede darlo de
alta porque ya existe otro usuario con el mismo nombre.

ya lo elimine de la administracion central de Sharepoint,
ya lo elimne como usuario y lo volvi a dar de alta y
nada, no me deja agregar el usuario.
incluso si lo agrego desde la administracion central me lo actualiza en mi
lista de usuarios de company web, pero al querer hacerle una modificacion, me
sigue diciendo que el no se pude agregar usuario porque ya exisite otro con
el mismo nombre.

que puede ser??

que puedo hacer??
gracias

Preguntas similares