Usuarios del dominio "acceso denegado"

18/04/2005 - 12:44 por Juan Carlos | Informe spam
Hola he instalado en una red local un servidor con un Dominio pruebal.local,
resulta que en este servidor he dado de alta una serie de usuarios del
dominio y unos equipos con el nombre que tienen en la red. Luego me voy a
una cualquiera de la estaciones de trabajo (XP-sp2), las meto en el dominio
(MiPC-Propidades) me aparece la pantalla de login, pongo uno de los usuarios
que tengo en el servidor y me dice "Acceso Denegado". He puesto en marcha en
el servidor, el servidor DNS, y la ip de la máquina serivdores en la
configuración DNS (TCP/IP) de los equipos XP de la red. ¿Donde me equivoco?
Porque no entran en el dominio.
Creo os he dado todos los datos.
 

Leer las respuestas

#1 Marc [MVP Windows]
18/04/2005 - 17:04 | Informe spam
Qué usuario estás usando para meter los PCs en el dominio?

Saludos,

Marc
MCP - MVP Windows Shell/User
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho.

"Juan Carlos" wrote:

Hola he instalado en una red local un servidor con un Dominio pruebal.local,
resulta que en este servidor he dado de alta una serie de usuarios del
dominio y unos equipos con el nombre que tienen en la red. Luego me voy a
una cualquiera de la estaciones de trabajo (XP-sp2), las meto en el dominio
(MiPC-Propidades) me aparece la pantalla de login, pongo uno de los usuarios
que tengo en el servidor y me dice "Acceso Denegado". He puesto en marcha en
el servidor, el servidor DNS, y la ip de la máquina serivdores en la
configuración DNS (TCP/IP) de los equipos XP de la red. ¿Donde me equivoco?
Porque no entran en el dominio.
Creo os he dado todos los datos.



Preguntas similares