Usuarios del dominios que desaparecen en carpteas compartidas !!!!

04/04/2006 - 12:45 por ZiCruz | Informe spam
Hola tengo un poblema al asignar usuarios o grupos nuevos a carpetas
compartidas, os comento tengo un servidor primario 2003 server y una
servidor de respaldo NT que hace de servidor de ficheros.

todos los usuarios o grupos que he creado desde hace un mes hasta ahora
cuando les agrego y doy los permisos de seguridad de una carpeta, me deja
que se los agrege, pero cuando acepto y me vuelvo a meter para revisarlos en
2003 me aparece como cuenta eliminada con una retaila de numeros y si lo hago
desde el propio NT no aparece. ¿que está pasando?

Alguien me pued echar una mano???????
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
04/04/2006 - 13:35 | Informe spam
Mala configuración DNS, repasa que esté correctamente configurado el
apartado de DNS, tanto en servidores como en clientes...

Salu2!!
Javier Inglés
MS MVP, Windows Server-Directory Services





"ZiCruz" escribió en el mensaje
news:
Hola tengo un poblema al asignar usuarios o grupos nuevos a carpetas
compartidas, os comento tengo un servidor primario 2003 server y una
servidor de respaldo NT que hace de servidor de ficheros.

todos los usuarios o grupos que he creado desde hace un mes hasta ahora
cuando les agrego y doy los permisos de seguridad de una carpeta, me deja
que se los agrege, pero cuando acepto y me vuelvo a meter para revisarlos
en
2003 me aparece como cuenta eliminada con una retaila de numeros y si lo
hago
desde el propio NT no aparece. ¿que está pasando?

Alguien me pued echar una mano???????

Preguntas similares