usuarios no asumen politicas asignadas en el servidor

08/12/2005 - 22:12 por Torrimen | Informe spam
Hola, en nuestra compañía tenemos el siguiente problema… en la oficina
principal tenemos un controlador de dominio primario, en las sucursales en
otras ciudades del país tenemos los controladores de dominio secundarios, en
el primario tenemos configurados los usuarios en el directorio activo, así
como la consola de políticas de grupo, el problema es que los usuarios en el
resto de las sucursales no están asumiendo las políticas asignadas (Reglas de
Grupos); no asi en la oficina principal donde no tenemos problemas. El SO
que usamos es Windows Server 2003, y el Corta fuego es el ISA 2004. Que
podemos haces?
 

Leer las respuestas

#1 julian
08/12/2005 - 22:26 | Informe spam
es una nueva implementacion o ya funcionaba correctamente desde hace un
tiempo y ha dejado de funcionar?

Si has comprobado que la politica esta aplicada correctamente sobre esos
usuarios de las delegaciones y que tienen permisos para aplicarla creo
que se puede tratar de un problema con slow link processing, es decir si
la linea con tus delegaciones es lenta o tiene un ping alto hay ciertas
politicas de las gpo que se dejan de procesar.


Un saludo,
Julián.

http://julianrv.com/blog

Torrimen escribió:
Hola, en nuestra compañía tenemos el siguiente problema… en la oficina
principal tenemos un controlador de dominio primario, en las sucursales en
otras ciudades del país tenemos los controladores de dominio secundarios, en
el primario tenemos configurados los usuarios en el directorio activo, así
como la consola de políticas de grupo, el problema es que los usuarios en el
resto de las sucursales no están asumiendo las políticas asignadas (Reglas de
Grupos); no asi en la oficina principal donde no tenemos problemas. El SO
que usamos es Windows Server 2003, y el Corta fuego es el ISA 2004. Que
podemos haces?

Preguntas similares