usuarios no pueden entrar luego de instalar Dominio y dns

21/11/2009 - 15:59 por erick | Informe spam
Bien tengo un servidor el cual ya tenia algunos usuarios accesando una
aplicacion x y tambien tenia compartidas algunas carpetas. Bien procedimos a
instalar el controlador de dominio y luego de esto los usuarios no pueden
entrar a la aplicacion QuikView la cual se accesa por un icono y cuando entra
solicita una de las cuentas asignadas en el servidor (Dichas cuentas son
miembros de administradores, usuario del dominio.) Al salir la ventana que
solicita las credenciales, los usuarios las colocan y no les permite entrar,
de la misma forma pasa con las carpetas compartidas, donde ellos poseen los
permisos pero no les permite entrar. Le agregamos el nombre del dominio tipo
dominio\usuario1 mas su contraseña y tampoco permite entrar.
Las cuentas que estan presentando este problema fueron creadas antes de la
instalacion del controlador del dominio y dns.
 

Leer las respuestas

#1 Fernando Reyes [MS MVP]
23/11/2009 - 08:56 | Informe spam
Entonces esas cuentas no son del dominio y por tanto dominio\cuenta no tiene
permisos, si no que debe ser servidor\cuenta (si no te he entendido mal)

Un saludo
Fernando Reyes [MS MVP]
MCSA, MCSE, MCTS
http://freyes.svetlian.com
http://urpiano.wordpress.com
freyes.champú@champú.mvps.org
(Aclárate la cabeza si quieres escribirme)


"erick" wrote:

Bien tengo un servidor el cual ya tenia algunos usuarios accesando una
aplicacion x y tambien tenia compartidas algunas carpetas. Bien procedimos a
instalar el controlador de dominio y luego de esto los usuarios no pueden
entrar a la aplicacion QuikView la cual se accesa por un icono y cuando entra
solicita una de las cuentas asignadas en el servidor (Dichas cuentas son
miembros de administradores, usuario del dominio.) Al salir la ventana que
solicita las credenciales, los usuarios las colocan y no les permite entrar,
de la misma forma pasa con las carpetas compartidas, donde ellos poseen los
permisos pero no les permite entrar. Le agregamos el nombre del dominio tipo
dominio\usuario1 mas su contraseña y tampoco permite entrar.
Las cuentas que estan presentando este problema fueron creadas antes de la
instalacion del controlador del dominio y dns.

Preguntas similares