USUARIOS - password

07/09/2006 - 23:58 por MauricioJMC | Informe spam
Srs ayudenme con este tema

Tengo Windows Server 2003 en Español SP1, me pasa que le estoy poniendo a
mis usuaris que tienen que cambiar sus claves al inicio de RED, pero cuendo
se loguean, no les pide que cambien su password, cmo que lo que le pongo al
usuario en el Server no lo reconoce, es mas si creo un nuevo usuario no lo
reconoce, es decir trato de ingresar en una pc y me dice que el usuario n
existe

Saludos
Mauricio Monjaràs
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
08/09/2006 - 09:51 | Informe spam
Has verificaco cómo tienes montado ese Directorio Activo??

Cuántos DCs tienes??

si tienes uno, repasa de momento esto:

Best practices for DNS client settings in Windows 2000 Server and in Windows
Server 2003

http://support.microsoft.com/?kbid‚5036



Window Server 2003 DNS Integration with Active Directory

http://www.microsoft.com/technet/co...1-114.mspx




Salu2!!
Javier Inglés
https://mvp.support.microsoft.com/p...B5567431B0
MS MVP, Windows Server-Directory Services




"MauricioJMC" escribió en el mensaje
news:
Srs ayudenme con este tema

Tengo Windows Server 2003 en Español SP1, me pasa que le estoy poniendo a
mis usuaris que tienen que cambiar sus claves al inicio de RED, pero
cuendo
se loguean, no les pide que cambien su password, cmo que lo que le pongo
al
usuario en el Server no lo reconoce, es mas si creo un nuevo usuario no lo
reconoce, es decir trato de ingresar en una pc y me dice que el usuario n
existe

Saludos
Mauricio Monjaràs

Preguntas similares