Usuarios en una red...

06/04/2005 - 20:05 por Kravek | Informe spam
REpito la preguna porque la otra vez no tuve exito supongo que será porque
no se me entendió bien:(

Tengo varios usuarios en distintas computadoras todas con WXPSP2 pero hay
algunos usuarios que no están en todas las máquinas.

El problema es que si alguno de esos usuarios por una casualidad necesita
acceder a otra máquina a 1 recurso concreto no le sale la ventanita de
validación para que así introdujera una password y un usuario valdio en esa
máquina y pudiera acceder. A los administradores sí les paarece:(

¿soluciones?
 

Leer las respuestas

#1 Alezito [MS MVP]
06/04/2005 - 21:27 | Informe spam
-Todos los usuarios deben logearse con nombre y contraseña en sus
respectivos equipos al iniciar sesion

-Todos los usuarios deben estar dados de alta en el resto de equipos con el
mismo nombre y contraseña con el que inician sesion en sus respectivos
equipos

Cordialmente,

Alejandro Curquejo
Microsoft MVP Windows

Microsoft TechNet
Recursos, Soporte y Comunidad TI
http://www.microsoft.com/spain/tech...efault.asp


"Kravek" <rubengARROBAkailea4.net> wrote in message
news:eM$
REpito la preguna porque la otra vez no tuve exito supongo que será porque
no se me entendió bien:(

Tengo varios usuarios en distintas computadoras todas con WXPSP2 pero hay
algunos usuarios que no están en todas las máquinas.

El problema es que si alguno de esos usuarios por una casualidad necesita
acceder a otra máquina a 1 recurso concreto no le sale la ventanita de
validación para que así introdujera una password y un usuario valdio en
esa máquina y pudiera acceder. A los administradores sí les paarece:(

¿soluciones?

Preguntas similares